Problème avec vista les fenêtres se désélectionnes toute seul.

Le Forum Windows Vista
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar Franklin » 12 Mar 2008, 18:39

Bonjour,

J'ai donc eu un sérieux problème il y a trois jours.. Enfaite quand je suis sur une fenêtre peut un porte le programme la fenêtre en question est dé sélectionné sans mon avis toutes les X secondes. Le temps peux varié entre 10secondes et 2 minutes. Par exemple pour tapé se message j'ai du cliqué 8 ou 10 fois sur ma fenêtre Firefox pour pouvoir continué a tapé sinon je me serais retrouvé a tapé dans le vide... C'est la même chose quand je suis sur MSN ou sur un jeux vidéo ( Sur le jeux vidéo je suis ramené au bureau ). Ceci est donc très énervent a la longue..

J'ai donc chercher une solution un peux partout sur les différent forums informatique. J'ai trouvé plien de personne avec mon problème mais personne ne leur répond. J'espère que pour moi se ne sera pas la cas Image

J'ai d'abord cru au simple virus ou spyware. J'ai donc fait une 10aine d'analyse avec mes anti-virus Spyware terminator et Avast sans aucun résultats satisfesant. J'ai donc utilisé les grand moyen avec HIJACK le fameux programme qui est sensé tout réglé.. Il n'as rien trouvé d'anormal.. J'ai aussi entendu dire que le programme CClean pouvais me sortir de cette galaire mais cela n'as pas fonctionné.. Je pense donc que c'est un bug vista..

Je suis donc maintenant en panne d'idée , j'aimerais de l'aide s'il vous plait.
Franklin
 

Messagepar LeLapinFou » 12 Mar 2008, 19:01

Bonjour,

Refaire une analyse avec un anti-virus qui n'a rien détecté ne sert pas a grand chose la deuxième fois, jusqu'a la dixième.
As tu essayé la section du Forum : anti-virus en ligne?
Elle a souvent sortie de la panade pas mal de personne.
Reviens nous voir dès que cela est fait, cla enlèvera une piste probable. ;)
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9511
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Messagepar Franklin » 12 Mar 2008, 19:57

Merci de m'avoir répondu c'est très gentil de ta part ! Alors pour l'antivirus en ligne n°1TRAND MICRO J'arrive a la 3eme étape puis il y a marqué "inactif" en bas et rien ne se passe... Pour le n°2 BITDEFENDER il n'arrive pas a faire la mise a jour et l'analyse est donc annulé. Puis pour le troisième la mise a jour marche mais a la fin de l'analyse rapide il trouve qu'elle que cookie ( 5-6) mais quand je veux désinfecté il me dis que je ne suis pas membre OR je suis connecté avec mon compte sur le site , je suis membre! Donc la il y a un petit malaise..
J'ai vraiment pas de chance Image ... Tu as une solution a ces problème ?

Merci encore ! :)
Franklin
 

Messagepar Franklin » 12 Mar 2008, 20:08

Je viens de retenté pour la Xeme fois ma chance avec le 3eme anti virus en ligne ( celui qui crois que je ne suis pas membre ) et il m'as indiqué deux fois a la suite le message suivant : "Désolé ! Une erreur s'est produite...
N'ayez aucune inquiétude, nous avons pris note de la situation et nous travaillons à une solution. Veuillez réessayer ultérieurement."

Ps: Toujours besoin d'aide..
Franklin
 

Messagepar Franklin » 14 Mar 2008, 01:11

Je viens de trouvé la solution tout seul. Merci de ton aide Mr.Lapin
Merci et au revoir.
Franklin
 

Messagepar LeLapinFou » 14 Mar 2008, 08:24

Et quelle est la solution ?
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9511
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville


Retour vers Windows Vista

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité

  •  Liens commerciaux