lenteur

Le Forum Windows Vista

Messagepar yeti » 12 Fév 2008, 14:25

salut
j'ai le problème suivant :
"...entre le moment où j'allume l'ordinateur ...et le moment où je PEUX surfer ... il s'écoule "une éternité" , peut-on accélérer les choses ?
(j"étais voir dans
- "Msconfig", il n'y a que 4 Programmes lancés au démarrage
- voir les Programmes "par défaut" lancés au démarrage ...ça ne vient pas là, non plus
- "Scandisk" de C: + E:
- "Spybot"
- "Réparer le système"
..etc (le B à BA, quoi ! ...rien ) Image
yeti
 
Messages: 33
Inscrit le: 12 Fév 2008, 14:02

Messagepar Sevrossi » 12 Fév 2008, 15:47

Bonsoir,

Quelle configuration matérielle ?
Espace libre sur le disque système ?
Quelle version de Vista ? Avec les effets visuels ou non ?
Définition plus précise de l'éternité ?
Uniquement surfer ou toute autre activité ? Dans le premier cas, quel type de connexion ?

"Le B à BA quoi !"... Il n'y a encore aucun devin sur ce forum (à ma connaissance, mais "on n'est pas toujours au courant de tout")

@+
"L'expérience, c'est le nom que chacun donne à ses erreurs." O. Wilde
"if at first you don't succeed, call it version 1.0"
Avatar de l’utilisateur
Sevrossi
Modérateur
 
Messages: 5597
Inscrit le: 08 Aoû 2002, 15:13

Messagepar yeti » 14 Fév 2008, 16:06

salut
_ Vsta Premium (familale)
- 2 Mo de Mémoire
- D D 150 Go

aucun effets visuels

"éternité" = 10 mn.

surf uniquement

Image
yeti
 
Messages: 33
Inscrit le: 12 Fév 2008, 14:02

Messagepar mj » 14 Fév 2008, 19:11

Salut, personnellement j'utilise Ccleaner
http://www.ccleaner.com/
pour nettoyer mon PC.
Image
Dernière édition par mj le 14 Fév 2008, 19:12, édité 1 fois au total.
mj
 
Messages: 15
Inscrit le: 09 Avr 2005, 17:18
Localisation: Be - Gerpinnes

Messagepar Sevrossi » 14 Fév 2008, 19:15

yeti a écrit:surf uniquement

Qu'est-ce qui demande donc 10 minutes ? La connexion ? l'ouverture du navigateur ? le chargement de la page web ?
Si tu lances un traitement de texte ou n'importe quelle autre application à la place de ton "internet", il n'y a rien d'anormal ?

Merci de "donner des infos"...

mj je ne vois pas l'intérêt de ce conseil pour l'instant...
"L'expérience, c'est le nom que chacun donne à ses erreurs." O. Wilde
"if at first you don't succeed, call it version 1.0"
Avatar de l’utilisateur
Sevrossi
Modérateur
 
Messages: 5597
Inscrit le: 08 Aoû 2002, 15:13

Messagepar Newnick » 14 Fév 2008, 21:21

une petite liste des services lancés au démarrage pourrait être utile aussi
Newnick
 
Messages: 184
Inscrit le: 01 Oct 2007, 21:55

Messagepar yeti » 15 Fév 2008, 17:40

salut
CE qui met longtemps (10 mn) c'est : "entre le moment où j'inscris mon mot de passe ...et le moment où mon bureau s'affiche..il s'écoule ce temps
(après il N'Y a aucun problème, les Programmes se lancent normalement)

(d'après Msconfig)
- Messenger
- Avast
- Spybot (protection permanente)
- Carte graphique (Nvdia)

Image
yeti
 
Messages: 33
Inscrit le: 12 Fév 2008, 14:02

Messagepar Newnick » 15 Fév 2008, 20:32

bon, on va voir autrement.

menu démarrer, exécuter.
tape : services.msc

une fenêtre va s'ouvrir.
clique 2x sur la colonne ETAT.
De cette manière, tu auras la liste de TOUS les services windows qui sont activés au démarrage.
Fait une copie de cette liste ici, on y verra plus clair


merci
Newnick
 
Messages: 184
Inscrit le: 01 Oct 2007, 21:55

Messagepar Sevrossi » 15 Fév 2008, 20:36

yeti a écrit:entre le moment où j'inscris mon mot de passe ...et le moment où mon bureau s'affiche

C'est donc l'ouverture de session Windows qui est longue ? Rien à voir avec le surf donc... ?
"L'expérience, c'est le nom que chacun donne à ses erreurs." O. Wilde
"if at first you don't succeed, call it version 1.0"
Avatar de l’utilisateur
Sevrossi
Modérateur
 
Messages: 5597
Inscrit le: 08 Aoû 2002, 15:13

Messagepar yeti » 16 Fév 2008, 11:16

salut

C'est donc l'ouverture de session Windows qui est longue , Rien à voir avec le surf
j''essaye de faire un "Copie/Coller"pour vous envoyer les 30 Programmes qui sont lancés au démarrage mais je n'y arrive pas !
("Copier/Coller" est en gris)
Dernière édition par yeti le 18 Fév 2008, 10:15, édité 1 fois au total.
yeti
 
Messages: 33
Inscrit le: 12 Fév 2008, 14:02


Retour vers Windows Vista

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 2 invités

  •  Liens commerciaux