Fonction Rechercher défaillante

Le Forum Windows Vista

Messagepar dj_titeuf » 16 Fév 2008, 22:36

J'ai le menu "Vista". Mais je pense qu'il doit plutôt falloir partir du côté de la "recherche des emplacements indexés", qui à mon avis pose problème non? C'est quand même bizarre qu'il trouve certains fichiers et pas d'autres... :(
%$----$% Dj_TiTeUf %$----$%

La différence entre le génie et la bêtise, c'est que le génie a des limites.
[Robert Byrne]
dj_titeuf
 
Messages: 107
Inscrit le: 25 Fév 2004, 11:01
Localisation: ¤¤ Gironde - Bordeaux ¤¤

Messagepar dj_titeuf » 20 Fév 2008, 00:38

Juste pour info et pour ceux que ça intéresserait, j'ai trouvé sur cette page pas mal de renseignements très probablement utiles pour résoudre mon problème.

Sur ce, bonne soirée! :)

Edit: je confirme mes dires, solution trouvée à l'aide de l'article! Il m'a suffit de "reconstruire" l'index... Image
Dernière édition par dj_titeuf le 20 Fév 2008, 01:04, édité 1 fois au total.
%$----$% Dj_TiTeUf %$----$%

La différence entre le génie et la bêtise, c'est que le génie a des limites.
[Robert Byrne]
dj_titeuf
 
Messages: 107
Inscrit le: 25 Fév 2004, 11:01
Localisation: ¤¤ Gironde - Bordeaux ¤¤

Messagepar Sevrossi » 20 Fév 2008, 11:44

Ok merci pour l'info Image
"L'expérience, c'est le nom que chacun donne à ses erreurs." O. Wilde
"if at first you don't succeed, call it version 1.0"
Avatar de l’utilisateur
Sevrossi
Modérateur
 
Messages: 5597
Inscrit le: 08 Aoû 2002, 15:13

Précédent

Retour vers Windows Vista

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 2 invités

  •  Liens commerciaux