problème d'écho avec web cam : hercule dualplix sur VISTA

Le Forum Windows Vista
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar denis49 » 26 Jan 2008, 11:04

J' ai un problème grave! d'écho avec ma WEB de marque HERCULE DUALPLIX EXCHANGE

Elle s'installe sans problème, mais quand je veux faire une conversation vidéo, l'image est parfaite, mais il y a tellement d' ècho, aussi pour celui qui me reçoit que pour moi quand on parle.
Si vous avez eu ce problème et que vous l'avez résolu ou connaissez la solution de ce problème, MERCI de me contacter pour m'en informer.
Cordialement.
pere.denis
denis49
 

Messagepar Sevrossi » 26 Jan 2008, 11:34

Bonsoir,

Windows à jour ? Driver de la webcam à jour ?
Quel logiciel utilises tu pour tes conversations vidéo ? Tu en as testé plusieurs ? Le micro ne peut interférer avec des HP ?

Sans infos, il est peu probable que tu obtiennes des réponses...
"L'expérience, c'est le nom que chacun donne à ses erreurs." O. Wilde
"if at first you don't succeed, call it version 1.0"
Avatar de l’utilisateur
Sevrossi
Modérateur
 
Messages: 5596
Inscrit le: 08 Aoû 2002, 15:13

Messagepar Sevrossi » 26 Jan 2008, 14:07

Aucun support assuré par mail... Merci d'utiliser le lien "Ecrire une réponse".
"L'expérience, c'est le nom que chacun donne à ses erreurs." O. Wilde
"if at first you don't succeed, call it version 1.0"
Avatar de l’utilisateur
Sevrossi
Modérateur
 
Messages: 5596
Inscrit le: 08 Aoû 2002, 15:13


Retour vers Windows Vista

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : BingBot [Bot] et 1 invité

  •  Liens commerciaux