prob image xp/vista64

Le Forum Windows Vista
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar masterone » 30 Déc 2007, 11:19

Bonjour a tous

voila je me décide a poster par rapport a un probleme
qui me turlupine déjas depuis un bon moment et que je
n'arrive toujours pas a résoudre.
j'ai eu beau chercher un peut partout sur la toile mais
je n'ai rien trouver pour me dépaner alors je vais essayer ici....

en fait j'utilise xp pro depuis un bon moment déjas et je viens
d'y ajouter vista 64 en dual boot dans le but d'exploiter mes 4 go de ram
pour pouvoir jouer correctement a trainz railroad simulator 2007.

donc en ce qui concerne le boot entre xp et vista tout beigne
les deux boot parfaitement et je me régale a trainz mais j'en arrive a mon probleme.

a deux reprises déjas j'ai eu de grosse galeres et j'ai du a deux reprise
refaire une instal complete de xp et vista.

alors la colere m'a pris et j'ai acheté un second disque dur pour faire un clonage de mon disque 1 une fois tout installer et mis a jour.

sur mon disque de 80 go j'ai la 1ere partition xp de 35 go puis vista 64 45 go.

donc la je prend true image 11 pour faire mon clonage qui se passe parfaitement bien.

je test en débranchent mon disque 1 pour essayer le clone.

xp boot sans probleme et fonctionne exactement comme l'autre
par contre vista boot mais arrivé a la préparation du bureau
deux erreurs s'affichent :
1 rundll32.exe - point d'entrée introuvable.
2 ie4uinit.exe - erreur d'application.

j'ai essayer par la suite en refaisant le clonnage et encore une fois en faisant une copie de la partition vista 64 mais le probleme reste le meme.

voila ma config:
CM asus p5b delux
CG nvidia nx 8800 gts 320 mo
4 go ram kingston value 667 mhz
core 2 duo 6600 2.4ghz
d dur 2 maxtor 80 go sata 2

voila désolé d'avoir fait aussi long mais j'ais essayer de détailler au maximum.

ci quelqun a une idée je suis preneur.

amicalement a+
Dernière édition par masterone le 30 Déc 2007, 11:21, édité 1 fois au total.
masterone
 

Messagepar Sevrossi » 30 Déc 2007, 17:25

Trop de saut de ligne tue le saut de ligne
"L'expérience, c'est le nom que chacun donne à ses erreurs." O. Wilde
"if at first you don't succeed, call it version 1.0"
Avatar de l’utilisateur
Sevrossi
Modérateur
 
Messages: 5596
Inscrit le: 08 Aoû 2002, 15:13


Retour vers Windows Vista

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité

  •  Liens commerciaux



cron