Message d'erreur "CSS Corporate a cessé de fonctionner"

Le Forum Windows Vista
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar peter27x » 30 Déc 2007, 08:59

le message apparaît dès l'ouverture de mon vista famille premium...

Ensuite il ré-apparaît lors d'un clic sur tel ou tel lien dans des pages web (mais c'est pas systématique).

J'ai tenté un à un de demarrer les services non démarrés sans qu'aucun ne fasse partir le message.

Peut-être que cela disparaîtra avec une mise à jour de vista (packard bell récent athlonx2 4000).

Si quelqu'un sait de quoi il s'agit ?

Merci,

Pierre.
peter27x
 

Messagepar peter27x » 01 Jan 2008, 22:11

Info, après une windows update de ce soir (de 23 elements), rien n'a changé, tjrs le message d'erreur...

Personne connait ce CSS Corporate ?

:(
peter27x
 

Messagepar LeLapinFou » 01 Jan 2008, 22:24

Bonsoir,

Ton FAI ne serait pas orange par hasard ?
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9511
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Messagepar heration » 07 Jan 2008, 02:30

alors j ai eu le meme probleme est je les resolue rend toi sur demarrer-->tape Msconfig dans rechercher clic dessus-->tu vas sur demarrage tu cherche CSS-corporate le decoche tu aplique et fait ok ta plus k redemarrer le message a disparu.
heration
 


Retour vers Windows Vista

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 2 invités

  •  Liens commerciaux