Web cam et vista

Le Forum Windows Vista
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar cocoraton » 17 Nov 2007, 10:27

Bonjour à tous,

Mon frère à Windows Vista et moi XP. Il a cette webcam "Megapixel USB2 Webcam Live WB-5400"
Quand il fait les tests de config tout va bien ! Si nous avons une conversation audio, tout va bien par contre si nous avons une conversation vidéo, il y a l'image mais pas le son ! Il à installé les nouveaux drivers pour Vista ici http://www.trust.com/products/default.a ... item=15007 mais ça ne fonctionne toujours pas !

Quelqu'un a une solution ? Image
D'avance un grand merci ! :)
cocoraton
 
Messages: 58
Inscrit le: 10 Oct 2005, 10:31

Messagepar Sevrossi » 17 Nov 2007, 11:05

Image

Message déplacé dans la bonne rubrique...
"L'expérience, c'est le nom que chacun donne à ses erreurs." O. Wilde
"if at first you don't succeed, call it version 1.0"
Avatar de l’utilisateur
Sevrossi
Modérateur
 
Messages: 5596
Inscrit le: 08 Aoû 2002, 15:13

Messagepar cocoraton » 17 Nov 2007, 13:19

Personne n'as de solution ? :(
cocoraton
 
Messages: 58
Inscrit le: 10 Oct 2005, 10:31


Retour vers Windows Vista

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité

  •  Liens commerciaux