Problème pour activer Vista

Le Forum Windows Vista

Messagepar Tim » 12 Nov 2007, 03:01

Bonjour, j'ai acheté un PC la semaine passée avec Vista basique familial. Le vendeur ne l'avait pas activé et je ne le savais pas. J'ai donc changé la date, il était à avril 2007 et je l'ai mis à novembre 2007.

Le lendemain matin j'ouvre l'ordi et ça dit que mon Vista est expirée, j'entre la clef et ça donne le code d'erreur 0x80072efd et ça dit impossible de se connecter au serveur.

Pensez vous que je vais devoir formater ou simplement appelé Microsoft pour qu'ils puissent régler ça?
je suis au canada et les bureaux n'ouvre que mardi lundi c'est congé.
Merci
Tim
 

Messagepar Kejin » 12 Nov 2007, 08:27

Bonjour,

Lors de la phase d'activation, es-tu bien connecté à Internet?
Si oui, alors effectivement, un coup de fil à Microsoft s'impose
Ce que vous appelez l'enfer, Rambo il appelle ça chez lui...
Avatar de l’utilisateur
Kejin
Modérateur
 
Messages: 4651
Inscrit le: 31 Oct 2004, 11:59

Messagepar Sevrossi » 12 Nov 2007, 10:12

Bonsoir,

Sans oublier de demander des explications au vendeur...
"L'expérience, c'est le nom que chacun donne à ses erreurs." O. Wilde
"if at first you don't succeed, call it version 1.0"
Avatar de l’utilisateur
Sevrossi
Modérateur
 
Messages: 5597
Inscrit le: 08 Aoû 2002, 15:13

Messagepar survivor » 12 Nov 2007, 17:26

bonsoir
où as-tu changé la date ? vista ou le bios ? :)
sed tantum dic verbo et sanabitur computerum meum
Avatar de l’utilisateur
survivor
Modérateur
 
Messages: 4054
Inscrit le: 18 Juil 2002, 10:14
Localisation: grand Nord

Messagepar Tim » 12 Nov 2007, 18:44

Merci pour vos réponses. Oui j'étais bien connecté à internet.
J'ai changé la date par Vista avec l'horloge.
J,appelerai Microsoft demain je vous en donne des nouvelles.
Tim
 


Retour vers Windows Vista

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 2 invités

  •  Liens commerciaux