Alertes brèves et intempestives de sécurité concernant le pare-feu

Le Forum Windows Vista
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar Stovall » 07 Sep 2007, 16:44

Bonjour,

Cela fait maintenant quelques temps que le centre de sécurité de Windows Vista détecte un problème de sécurité sur mon ordinateur concernant mon pare-feu. Ce qui est étonnant, c'est que cette alerte s'affiche pendant un quart de seconde toutes les 15 minutes environ avant de disparaitre. Tout revient alors à la normale (lorsque je vais dans le centre de sécurité, l'ensemble des signaux est vert). Je peux évidemment désactiver les alertes de sécurité mais j'avoue que je préferais comprendre le pourquoi du comment d'abord.

Mon pare-feu de Windows est désactivé au profit du Panda Internet Security 2007.

S'agirait-il d'une incompatibilité entre les deux?
Stovall
 

Messagepar survivor » 07 Sep 2007, 18:12

Bonjour
Si le pare-feu de NIS 2007 est activé ainsi que celui de Windows, c'est une source de conflits: il ne peut y avoir qu'un pare-feu et un antivirus actifs, je te conseille de désactiver celui de windows et de laisser celui de NIS faire le boulot :)
sed tantum dic verbo et sanabitur computerum meum
Avatar de l’utilisateur
survivor
Modérateur
 
Messages: 4054
Inscrit le: 18 Juil 2002, 10:14
Localisation: grand Nord

Messagepar Stovall » 08 Sep 2007, 10:58

Comme je l'ai écrit dans mon premier message, mon pare feu Windows est bien désactivé et ce, depuis que j'ai installé le Panda. D'où mon incompréhension. En plus de cela, lorsque je me rends dans le Centre de sécurité, celui-ci m'indique effectivement qu'il reconnaît le firewall de Panda. Alors pourquoi m'envoyer un message d'alerte (que j'ai à peine le temps de lire, il disparaît aussitôt) pour ensuite me dire que tout est normal?
Stovall
 

Messagepar survivor » 08 Sep 2007, 15:27

au temps pour moi Image avais-tu un autre pare-feu installé avant panda ? as-tu consulté les forums d'utilisateurs de panda ?
sed tantum dic verbo et sanabitur computerum meum
Avatar de l’utilisateur
survivor
Modérateur
 
Messages: 4054
Inscrit le: 18 Juil 2002, 10:14
Localisation: grand Nord

Messagepar Stovall » 10 Sep 2007, 00:58

J'ai finalement opté pour la désinstallation de la version d'essai de Panda. Me voilà maintenant avec Avast pour antivirus et Zone Alarm en guise de firewall.

J'ai maintenant un nouveau problème: le centre de sécurité de vista me détecte deux pare-feu: zone alarm donc mais également celui du Panda alors que tous ses composants sont désinstallés Image

J'avoue avoir bien du mal à comprendre...
Dernière édition par Stovall le 10 Sep 2007, 01:05, édité 1 fois au total.
Stovall
 

Messagepar survivor » 10 Sep 2007, 07:02

Bonjour
c'est un des nombreux bogues de panda, essaye ça http://www.daniweb.com/forums/thread25663.html dsl c'est en anglais, avant je fe te conseille un nettoyage avec regseeker en utilisant les fonctions de recherche manuelle et automatiques http://www.hoverdesk.net/freeware.htm
Dernière édition par survivor le 10 Sep 2007, 07:03, édité 1 fois au total.
sed tantum dic verbo et sanabitur computerum meum
Avatar de l’utilisateur
survivor
Modérateur
 
Messages: 4054
Inscrit le: 18 Juil 2002, 10:14
Localisation: grand Nord

Messagepar Stovall » 10 Sep 2007, 11:36

Merci beaucoup pour ton aide précieuse!

Le problème est résolu. Pour ceux qui rencontreraient le même problème, cette page vous sera sans doute utile: http://www.pandasecurity.com/homeusers/support/card?id=23106&idIdioma=2&pagina=1

Merci encore :)
Stovall
 


Retour vers Windows Vista

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Yahoo [Bot] et 2 invités

  •  Liens commerciaux



cron