Gestionnaire de périphériques vide

Le Forum Windows Vista
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar Zenek » 29 Juil 2007, 22:38

Bonjour a tous,

je me permet de me tourner vers vous car je ne trouve pas solution à un soucis que je viens de constater, soucis qui dure depuis je ne sais pas quand.

Donc sous Windows Vista, je n'ai plus rien qui s'affiche dans le gestionnaire de périphériques. La page reste blanche, impossible de consulter quoi que ce soit. J'ai essayé pas mal d'astuces proposées sur le net, mais aucune n'a pu regler le souci (astuces pour windows XP, je n'ai rien trouvé concernant Vista). Peu importe la façon dont j'accede au gestionnaire de périphériques, rien ne s'affiche. Tout ce qui concerne le "plug and play" est activé, il m'est cependant impossible de stopper et redemarrer le service via le panneau de services (executer > services.msc), tous les boutons étant grisés (un redemarrage aurait pu, selon certains sites, forcer la recomposition du gestionnaire).

J'ai egalement pris soin de vérifier qu'il ne s'agissait pas d'un spyware, et tout semble bon de ce coté la.

L'un d'entre vous saurait-il m'aider ?

Merci d'avance.
Zenek
 

Retour vers Windows Vista

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité

  •  Liens commerciaux