Problème d'autorisation pour mes vidéos dans vista

Le Forum Windows Vista
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar psy025 » 08 Juil 2007, 14:00

Bonjour, j'ai un problème avec windows vista ...
J'ai upgrader vista sur xp et je n'ai plus d'accès à mes vidéos. Un problème d'accès alors que je suis l'admin de l'ordinateur. D'autres problèmes de ce style ont peu être résolu avec l'aide windows vista mais ici rien ne marche ??? Lorsque je souhaite changer "refuser" pour tout le monde, il me dit que je n'ai pas les accès alors que dans l'onglet propriétaire, c'est bien mon nom qui y figure. Par ailleurs je suis le seul utilisateur de l'ordinateur ??? Par ailleurs, les propriétés de mes vidéos affichent o oct alors qu'en réalité j'ai 120 gigas. Ainsi mon disque dur affiche 200 gigas, 60 utilisé et 20 restant ??? Je n'y comprend plus rien ... merçi de votre aide ;).

Psy025
psy025
 

Messagepar LeLapinFou » 08 Juil 2007, 19:58

Bonjour,

As tu essayé de refaire les autorisation sur tes fichiers vidéo ? Clic droit sur le dossier, onglet sécurité, là, tu peux refaire les autorisations soit par clic sur le bouton "Modifier..." soit par clic sur le bouton "Avancé...", cela dépend dans quelle état elles sont.
Par contre, si tes vidéos font 0K... il y a peut être un problème sur tes fichiers, car 0k = fichier vide.
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9511
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville


Retour vers Windows Vista

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité

  •  Liens commerciaux