Media Center a cessé de fonctionner

Le Forum Windows Vista
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar juju9543 » 12 Juin 2007, 19:44

Bonjour à tous, et d'avance merci pour vos réponses et votre temps.

J'ai depusi quelques jours Vista, et je commence à comprendre comment cela fonctionne...
J'ai cependant un problème de taille que je n'arrive pas à résoudre seul.

J'ai fait fonctionner Media Center sans problème UNE fois.
Et depuis, impossible de le redémarrer! A chaque fois, la même erreur redondante vient s'afficher fièrement à l'écran, "Media Center a cessé de fonctionner"!

C'est bien dommage, surtout que j'ai acheté cette version Familiale Premium SURTOUT pour cela!

Je ne sais plus quoi faire.
Il me semble que le problème est intervenu depuis la mise à jour du système Vista. Malheureusement je n'en suis pas sûr car j'ai fait beaucoup de choses. J'ai quand même désinstaller la mise à jour de Media Centr, mais sans grand succès (pour ne pas dire aucun).

En espérant que quelqu'un réussira à venir à mon secours...

Merci d'avance à tous, et bnne continuation.


Julien
juju9543
 

Messagepar Le Roi Soleil » 13 Juin 2007, 18:33

Salut

J'ai eu un probleme similaire, j'ai viré tous les codecs et depuis cela refonctionne.


Bonne chance

JM
Le Roi Soleil
 

Messagepar juju9543 » 14 Juin 2007, 07:49

Merci pour cette réponse, mais malheureusement j'ai déjà fait le test...sans succès!!!
juju9543
 


Retour vers Windows Vista

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 2 invités

  •  Liens commerciaux