lenteur au démarrage

Le Forum Windows Vista
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar milo974 » 03 Juin 2007, 18:50

Bonjour,
J'ai un pc (core 2 duo 2GHz; disque dur 160 Go; 1,2 Go de ram)
J'ai installé Vista Business

Au départ, le démarrage de l'os était rapide.
Maintenant il met pres de 45 secondes pour arriver sur le bureau. Je le trouve lent pour le démarrage.
Je suis allé dans l'observateur d'évenement : dans le journal : Microsoft-Windows-Diagnostics-Performance/Operational

=> 2 evenements critiques :

ID 106 Les optimisations d’arrière-plan (le préchargement) se sont prolongées ce qui a entraîné une dégradation des performances du processus de démarrage du système :
Nom : BackgroundPrefetchTime
Durée totale : 56590ms
Durée de la dégradation : 26590ms
Heure de l’incident (UTC) : 21/04/2007 08:17:53

ID 100 Windows a démarré :
Durée du démarrage : 378143ms
IsDegradation : true
Heure de l’incident (UTC) : 21/04/2007 10:05:35

Comment puis je corrigé ce problème ??
Merci
Dernière édition par milo974 le 03 Juin 2007, 18:51, édité 1 fois au total.
milo974
 

Retour vers Windows Vista

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 2 invités

  •  Liens commerciaux