problème avec la galerie photo

Le Forum Windows Vista
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar BnonoQ » 15 Avr 2007, 17:52

au lancement de la galerie tout va bien puis après une dizaine de seconde le programme ferme en décalrant une erreur.
je suis équipe d'un core duo 6600, d'une carte gigabyte GA-965P-DS3, d'une carte graphique MSI 7600GT-T2D256GZ et d'un écran Samsung Syncmaster 931BF?
J'ai, bien sur, fait une mise à jour de tous les pilotes. Mais rien n'y fait.
Il y a t'il une bonne âme pour m'aider?
BnonoQ
 

Messagepar LeLapinFou » 15 Avr 2007, 20:42

Bonsoir,

Il serait judicieux de nous donner l'erreur.... afin justement de t'aider. Image
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9511
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Messagepar BnonoQ » 19 Avr 2007, 18:22

il n'y a pas de message d'erreur spécifique, windows signale que le programme a cessé de fonctionner, windows recherche une solution puis ferme le programme sans proposer de solution.
Ce n'est aps immédiat, dans un premier temps j'ai bien l'affichage d'un dossier, le disque dur "tourne" et le programme bloque après quelques secondes.
BnonoQ
 


Retour vers Windows Vista

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité

  •  Liens commerciaux