Problème: écran bleu après quelques minutes d'utilisation

Le Forum Windows Vista
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar wdog » 11 Avr 2007, 19:37

Bon voilà alors déjà bonsoir à tous Image .

Je viens d'acheter un pc récemment avec windows vista intégré, c'est un Médion 2.3 ghz avec une carte graphique nvidia 7650 gs.
Ma version de Windows est la familliale premium.

Voici mon problème: après quelques minutes d'utilisation (le temps peut varier,ca peut-être quelques secondes ou alors après 1/2 heure), mon pc s'arrête et un écran bleu apparait pendant 1/2 sec environ et donc je n'ai pas le temps pour lire le message inscrit, juste "incompatible ......" ou quelque chose comme ca.

Ce problème survient que je sois connecté sur internet ou non.

Il paraitrait que le problème soit du à ma carte graphique nvidia 7650 gs, on m'a conseillé de l'upgrader mais bon comme je ne suis pas très doué, je ne sais pas quel driver ou/et pilote installer.

Si j'ai posté ce message ici et pas directement envoyé à Nvidia c'est parce que je ne suis pas sur que ce problème soit du seulement à ma carte graphique. Et donc je voulais savoir si des personnes sont dans le même cas que moi et si oui, est-ce qu'ils ont réussi à résoudre ce problème Image .

Voilà, merci d'avance pour vs réponses ;)
wdog
 

Messagepar LeLapinFou » 11 Avr 2007, 20:56

Bonsoir,

Dans un premier temps, empêcher Vista de redémarrer afin de voir le message exact.
Clic droit sur l'icone poste de travail, ou maintenant sur vista l'icone "Ordinateur" Image Propriété Image Paramètre système avancés Image bouton paramètre... de "démarrage et récupération" Image décocher Rédémarrer automatiquement.
Cela permetra d'avoir le message d'erreur exact afin de t'aider.
Par contre, si l'ordinateur est tout neuf, je ne peux que te conseiller de le ramener... mais bon, ce n'est que mon point de vue.
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9511
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Messagepar mims1664 » 12 Avr 2007, 12:14

c'est un ordinateur neuf ou que vous réinstaller ?
mims1664
 

Messagepar LeLapinFou » 12 Avr 2007, 12:40

mims1664 a écrit:c'est un ordinateur neuf ou que vous réinstaller ?

Image
wdog a écrit:Je viens d'acheter un pc récemment avec windows vista intégré

Image
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9511
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Messagepar wdog » 15 Avr 2007, 19:05

Merci bien pour vos réponses, malheureusement il semblerait que le problème ne soit pas résolvable et je vai donc me résoudre à le ramener au magasin.
wdog
 


Retour vers Windows Vista

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Google [Bot] et 2 invités

  •  Liens commerciaux