Problèmes avec Vista

Le Forum Windows Vista
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar JoShuA » 12 Avr 2007, 14:50

steff a écrit:C'est assez bizarre, j'ai désactivé la gestion des comptes utilisateurs, étant le seul à utiliser le pc, et ça marche.

L'UAC semble en effet poser quelques problèmes avec certains programmes sous Vista.
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF

Messagepar steff » 16 Avr 2007, 14:05

J'ai encore besoin d'aide, voilà j'ai souvent ce message qui apparait sur mon écran, soit pour windows mail, parfois windows media.... d'où vient le problème? je n'y comprends rien, il n'y a rien de spécial sur mon ordi, merci.

Image
steff
 
Messages: 16
Inscrit le: 03 Fév 2007, 16:54

Messagepar steff » 17 Avr 2007, 12:48

Je continue ma liste Image

Hier, surprise de Vista, impossible de passer au mode veille, après quelques recherches j'ai trouvé la solution, mise à jour de la carte vidéo, ouch, c'est réparé maintenant.

Autre souci, windows media player, je reçois ce message maintenant exception processing message 0xc000007b parameters 0x7566023c, qu'est-ce que c'est que ce truc?
Je me suis dit pourquoi ne pas réinstaller le player, mais comment sous vista?
steff
 
Messages: 16
Inscrit le: 03 Fév 2007, 16:54

Messagepar LeLapinFou » 17 Avr 2007, 20:35

c'est quoi cette version de Vista qui bueugue toutes les 3 minutes.... ?Image
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9511
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Messagepar steff » 17 Avr 2007, 21:05

LeLapinFou a écrit:c'est quoi cette version de Vista qui bueugue toutes les 3 minutes.... ?Image

Vista Premium, c'est l'horreur, il faut dire que j'ai un prob avec mon antivirus, c'est peut-être à cause de lui, pourtant Bitdefender propose une mise à jour, mais cela n'y fait rien, c'est quand même infernal.
steff
 
Messages: 16
Inscrit le: 03 Fév 2007, 16:54

Messagepar djangoswing » 18 Avr 2007, 20:18

moi j'ai choisi avast! comme anti-virus et il est vraiment super sous vista
Image
Image
djangoswing
 
Messages: 184
Inscrit le: 11 Fév 2007, 00:14

Messagepar steff » 05 Mai 2007, 19:55

Bon, je n'en ai pas encore fini avec mes problèmes

1/ windows media player: le son est affreux, je veux dire par là qu'il semble vaciller comme si le son allait d'avant en arrière (uniquement avec WMP)

2/ Mode veille, lorsque je redémarre l'ordi, la souris reste bloquée sur l'écran, obligé d'éteindre tout.

Voila, ce sont mes derniers probs, si quelqu'un a une solution, parce que c'est infernal, merci
steff
 
Messages: 16
Inscrit le: 03 Fév 2007, 16:54

Messagepar steff » 07 Mai 2007, 12:11

Salut

Nouveau problème, Media center ne fonctionne plus, du moins la réception tv alors qu'avec Nero cela fonctionne.
steff
 
Messages: 16
Inscrit le: 03 Fév 2007, 16:54

Messagepar survivor » 08 Mai 2007, 08:09

Bonjour

bitdefender ne me cause aucun probléme ni avec ffox 2.0, Azureus, Tbird ou autres... il suffit d'aller dans les paramétres du parefeu de bitdefender et d'accorder les autorisations voulues aux différents progs qui créent des difficultés, si tu hésites je te donnerai les paramétres corrects.

Vérifie quand même que tu as déactivé defender et le parefeu de 'crosoft, sinon: conflits.

Tu as probablement, en plus, des pilotes non compatibles (carte son etc.) à vérifier

A+ :)
Dernière édition par survivor le 08 Mai 2007, 08:11, édité 1 fois au total.
sed tantum dic verbo et sanabitur computerum meum
Avatar de l’utilisateur
survivor
Modérateur
 
Messages: 4054
Inscrit le: 18 Juil 2002, 10:14
Localisation: grand Nord

Messagepar steff » 14 Mai 2007, 21:47

survivor a écrit:Bonjour

bitdefender ne me cause aucun probléme ni avec ffox 2.0, Azureus, Tbird ou autres... il suffit d'aller dans les paramétres du parefeu de bitdefender et d'accorder les autorisations voulues aux différents progs qui créent des difficultés, si tu hésites je te donnerai les paramétres corrects.

Vérifie quand même que tu as déactivé defender et le parefeu de 'crosoft, sinon: conflits.

Tu as probablement, en plus, des pilotes non compatibles (carte son etc.) à vérifier

A+ :)

Salut, Defender et le pare-feu sont désactivés et je crois que les pilotes sont corrects, c'est un nouveau PC, il est sorti il y a un peu plus d'un mois le voici
steff
 
Messages: 16
Inscrit le: 03 Fév 2007, 16:54

Précédent

Retour vers Windows Vista

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Yahoo [Bot] et 2 invités

  •  Liens commerciaux