Problème acquisition en FireWire

Le Forum Windows Vista
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar thx_ultra » 06 Avr 2007, 12:56

Bonjour à tous,

Lorsque je fais de l'acquisition de mon caméscope numérique via le Fire Wire avec Windows Movie Maker, beaucoup de scènes sont complètements pixellisés, avec des gros cubes sur les visages, bref ce n'est vraiment pas beau !!!

Quelqu'un peut il m'aider sur ce problème ? Est ce qu'il faut que j'utilise un autre programme style video studio ou est ce que c'est juste un problème de filtres ou de paramètres d'acquisition.

ma config est la suivante : Core2duo 6400, 2G de mémoire vive DDRII sur une CM asrock dual VSTA. HDD samsung IDE 300, 7600 GT HDMI.
Bref, je ne pense pas que cela coince côté config. Vista premium.

Une idée ?

Merci et à +
Dernière édition par thx_ultra le 06 Avr 2007, 12:57, édité 1 fois au total.
thx_ultra
 
Messages: 12
Inscrit le: 05 Fév 2007, 09:28

Messagepar djangoswing » 11 Avr 2007, 11:38

;) cherche pas c'est movie maker ... l'est tout pourri ce logiciel ! Image

oriente toi sur un autre logiciel ... sachant que le top est Image Adobe Première Image
( que tu peux trouver en version grand public , sous l'appellation " premiere elements" )
movie maker , c'est un peu le paint du montage ...
quand tu peux avoir un logiciel genre photoshop, c'est autrement plus efficasse ! Image
Dernière édition par djangoswing le 11 Avr 2007, 11:39, édité 1 fois au total.
Image
djangoswing
 
Messages: 184
Inscrit le: 11 Fév 2007, 00:14


Retour vers Windows Vista

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Yahoo [Bot] et 2 invités

  •  Liens commerciaux



cron