Problème de conexion avec Windows Vista

Le Forum Windows Vista
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar Jordan91 » 27 Fév 2007, 22:37

Bonsoir Image

J'ai installé WINDOWS VISTA édition familiale basique aujourd'hui son mon ordinateur. Avant Internet marchais très bien mais depuis impossbile de se connecter ... J'ai un autre ordinateur avec NETGEAR et le mieu a WIFI INVENTEL wireless magic USB WLAN.

Apparement mon ordi ne trouve aucun réseau...


Quelqu'un pourrait m'aider svp ... ?? Image Merci d'avance. Jordan ;)
Jordan91
 

Messagepar damlar » 11 Mar 2007, 21:29

Salut,

j'avais le même souci (en connexion ethernet). Pour ça, il faut que tu laisses vista se debrouiller (ne configure aucune connexion). Depuis, ça fonctionne.

Pour le WIFI, fait attention à ce que ta carte WIFI du modem soit compatible avec VISTA...

Bon je sais pas trop si je t'ai aidé mais bon...
damlar
 

Messagepar JoShuA » 11 Mar 2007, 21:48

damlar a écrit:ta carte WIFI du modem soit compatible avec VISTA...

Tu peux détailler cette partie ?
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF


Retour vers Windows Vista

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité

  •  Liens commerciaux