installation avec Vista téléchargé sur MDSNAA

Le Forum Windows Vista
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar *Fabien* » 05 Fév 2007, 13:47

Bonjour à tous,

Etant étudiant en Informatique dont l'université fait parti du programme MSDNAA de Microsoft, j'ai eu la possibilité de prendre Vista Profesionnel gratuitement

Seulement, à l'installation, j'ai un problème
Il y a 4 CD, j'ai gravé sur des CDRW

Le cd1 en 10x passe très bien ... le cd 2 il n'en veut pas

il me dit que le fichier est corrompu ou manquant ... avec le code d'erreur "0x80070570"

en parcourant le web, j'ai vu que ça pouvait être dû à la gravure ... mais sur DVD pour lequel il faut le faire en 1x

je me suis alors, gravons en 4x, le minimum de Nero ... mais il n'en veut pas plus ...

il me reste la solution de graver en 4x sur un CD non-réinscriptibles gravable en 1x ... seulement Nero ne me propose pas le 1x même si mon CD lui est compatible 1x


je vais voir en re-téléchargeant l'exe permettant d'avoir l'ISO du CD2 mais si quelqu'un a eu le même problème te s'il l'a résolu, s'il peut me dire comment il a fait ?

merci d'avance :)
*Fabien*
 

Messagepar Eurabulle » 05 Fév 2007, 14:22

J'ai eu le même probleme, j'ai réussi a le DL et a le graver sur 4 Cd, mais quand j'ai voulu le regraver a partir des Cd, bah le 2 échoue. J'ai copié les fichiers sur le DD et ensuite j'ai gravé en 8x
Eurabulle
 
Messages: 52
Inscrit le: 03 Fév 2007, 15:58
Localisation: Val d'Oise

Messagepar Sevrossi » 05 Fév 2007, 14:29

Bonsoir,

aucun retour d'expérience négatif de mon coté, tous les cd téléchargés et gravés passent "comme une lettre à la poste" (hors période de grève)

@+
"L'expérience, c'est le nom que chacun donne à ses erreurs." O. Wilde
"if at first you don't succeed, call it version 1.0"
Avatar de l’utilisateur
Sevrossi
Modérateur
 
Messages: 5597
Inscrit le: 08 Aoû 2002, 15:13

Messagepar *Fabien* » 05 Fév 2007, 14:37

ouais, je viens de trouver pourquoi ... en fait l'extraction vers l'iso a achoué pour le CD2 ... je l'ai contrôlé en copiant le contenu du CD2 sur mon DD qui a échoué à .... 1s de la fin :X

je re-télécharge du coup :)
*Fabien*
 


Retour vers Windows Vista

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité

  •  Liens commerciaux