Pb vista media center, il ne voit pas les vidéos/images

Le Forum Windows Vista
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar letrouf » 04 Fév 2007, 18:47

Bonjour, voila mon problème j'ai vista home premium version RTM, le media center voit mes dossiers vidéos que je lui ai dis de regarder, mais ne voit aucune vidéos dedans quelque soit le format (codec divx 6.5 installés) pareil pour les photos. Par contre la musique marche très bien... Je pense que ca a un rapport avec Nero parce qu'avant que j'installe Nero ca marchait bien, ensuite le "media center" de nero a du mal réagir avec celui de windows. Enfin je suis pas trop sur.
Si quelqu'un avait une idée du problème. Merci
letrouf
 

Messagepar JoShuA » 04 Fév 2007, 18:51

Bonsoir,

As tu essayé de désinstaller le media center de Néro ?
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF

Messagepar letrouf » 04 Fév 2007, 20:36

Oui j'ai deja viré tout nero pour voir mais rien n'y a fait jusqu'à présent...
letrouf
 

Messagepar letrouf » 07 Fév 2007, 10:33

Up pleaseeeee
letrouf
 

Messagepar tangofox » 07 Fév 2007, 13:58

tangofox
 

Messagepar letrouf » 07 Fév 2007, 18:36

Merci bcp je vais tester ca de suite
letrouf
 


Retour vers Windows Vista

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité

  •  Liens commerciaux