Ne démarre plus

Le Forum Windows XP
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Ne démarre plus

Messagepar Mémé Berni » 24 Mar 2014, 13:06

Bonjour,

Il y a quelques mois, lorsque nous allumions notre ordi s'éteignait tout seul après quelques minutes de fonctionnement puis se rallumait tout seul et cela 2 ou 3 fois de suite sans que nous ne touchions à rien. Ce n'est qu'en éteignant manuellement et en le rallumant que le problème cessait. Cela c'est produit plusieurs fois durant plus de 2 mois.
Puis le problème n'est plus revenu et tout avait l'air de bien fonctionner.

Depuis 3 jours, lorsque on allume la tour de notre PC bureau équipé de Windows XP,
on a cet écran qui s'affiche (voir imprim-écran ci-dessous).

http://nsa33.casimages.com/img/2014/03/24/140324083619914897.jpg

Je suis obligée d'éteindre le PC manuellement et de le rallumer 2 ou 3 fois avant qu'il fonctionne.
Ce matin, j'ai essayé 4 fois et rien à faire, j'avais à chaque fois cet écran bleu. J'ai placé le CD d'installation Windows pour le rallumer la 5ème fois et ça a marché.


Avec les mises à jour nous en sommes à Windows XP pack3 mais notre CD est pack2.
Je pense que ç'est peut-être incompatible pour utiliser l'option "Réparer Windows" du CD !


Je précise que nous utilisons Mozilla Firefox et que mises à part les mises à jour Windows sécurité, etc... nous n'avons jamais mis à jour Internet Exploreur depuis 2009. Je dis ça mais comme nous n'utilisons pas IE, je ne vois pas en quoi ça pourrait "déranger" l'ouverture de Windows !!!


Pourquoi fait-il cela, à votre avis ? y a t'il une solution simple pour régler le problème ?

Merci d'avance
Windows 7 home premium 32 bit sp1
Avatar de l’utilisateur
Mémé Berni
 
Messages: 23
Inscrit le: 24 Mar 2014, 12:57

Re: Ne démarre plus

Messagepar G225 » 24 Mar 2014, 14:06

Salut, problème d'alimentation ou de disque dur. Nettoyer les Fans et le radiateur si plein de poussière.

Démarrer F8 et essayer de Démarrer avec la dernière bonne configuration connu.
Mon site web: http://g225.mvps.org
Avatar de l’utilisateur
G225
 
Messages: 689
Inscrit le: 09 Jan 2014, 06:33

Re: Ne démarre plus

Messagepar Mémé Berni » 25 Mar 2014, 08:11

Bonjour et merci G225.
Je vais suivre tes conseils et commencer par contrôler mes branchements et ma prise multiple et je "nettoierai" l'intérieur de la tour avec la soufflerie du séchoir à cheveux pour ôter la poussière.
Bonne journée
Windows 7 home premium 32 bit sp1
Avatar de l’utilisateur
Mémé Berni
 
Messages: 23
Inscrit le: 24 Mar 2014, 12:57


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Yahoo [Bot] et 5 invités

  •  Liens commerciaux