Depuis 15 jours ma page d'accueil met 5mn à s'afficher

Le Forum Windows XP
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Depuis 15 jours ma page d'accueil met 5mn à s'afficher

Messagepar Djack » 09 Nov 2012, 19:32

Bonsoir,

Descriptif: j'utilise alternativement Firefox ou Internet Explorer. Au niveau sécurité, j'ai Ad-Aware, AVG + le pare-feu Windows.

Quand je démarre mon micro, depuis une quinzaine, je constate que ma page d'accueil n'apparait qu'au bout d'un temps trés long, je dirai 5 mn.

Et en ouvrant le Gestionnaire des Taches, j'observe que, pour que cette page d'accueil, s'affiche il faut à chaque fois que le programme Firefox ou Internet Explorer affiche entre 40 000 Ko et 50 000 Ko.

Je me suis demandé si la situation allait être différente en désactivant alternativement Ad-Aware ou AVG mais aucune changement. Une précision: une fois la page d'accueil affichée, je n'ai pas de problème pour naviguer.

Serait-ce que trop de programmes s'activent au démarrage ?

Merci pour tout tuyau.
Djack
 
Messages: 39
Inscrit le: 24 Oct 2010, 09:55

Re: Depuis 15 jours ma page d'accueil met 5mn à s'afficher

Messagepar JVelon » 22 Nov 2012, 18:52

Bonjour,

A priori, le problème serait plutot lié à la page d'accueil elle-même.
Pour valider cette hypothèse, changer la page d'accueil (essayer par exemple avec google comme page d'accueil)

Vous dites : serait-ce que trop de programmes s'activent au démarrage ?
Pour le savoir : attendre 5 minutes, fermer le navigateur, puis le relancer...

Il arrive parfois que le problème soit lié
- à la mémoire disponible : vérifier avec le gestionnaire de tâches.
- à la place disque diponible ?
Avatar de l’utilisateur
JVelon
 
Messages: 24
Inscrit le: 03 Mar 2011, 14:50

Re: Depuis 15 jours ma page d'accueil met 5mn à s'afficher

Messagepar Djack » 22 Nov 2012, 19:56

Bonsoir,

Merci pour la réponse claire. Je vous livre ce que j'ai tenté par hasard avec succès:

- fonctionnant avec Google Chrome, j'ai voulu faire un essai avec IE 8 que j'avais en réserve mais dont je ne me servais jamais

- aussitôt tout s'est remis en marche normalement procurant à moi-même et à ma famille un plaisir intense

- au vu de ce constat, j'ai décidé de supprimer Google Chrome et de rester sur IE 8 que je trouve néanmoins moins convivial. J'ai simplement rajouté Google comme moteur de recherche

- je n'ai pas touché à Ad-Aware ni à AVG

J'ai lu par ci par là que Google Chrome pouvait provoquer des dysfonctionnements ! Poubrtant, j'ai pu travailler avec lui de longs mois sans aucun pb.

Djack
Djack
 
Messages: 39
Inscrit le: 24 Oct 2010, 09:55


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : BingBot [Bot], Yahoo [Bot] et 7 invités

  •  Liens commerciaux



cron