Pc démmare mais Affiche Rien

Le Forum Windows XP

Pc démmare mais Affiche Rien

Messagepar xacefix » 17 Oct 2012, 14:48

Bonjour,
Voilà depuis quelque temps , quand je met sous tension mon PC rien ne s'affiche
quand j'appuie bouton Marche le PC démmare Normalement mais rien qui s'affiche
il n'y a pas de Bip ou je sais quoi et aussi le clavier aussi ne démarre pas
j'ai ouvert le capot , pour vois si ya quelque chose de débranché mais rien du tout

Merci de m'aidez
xacefix
 
Messages: 8
Inscrit le: 29 Oct 2011, 07:13

Re: Pc démmare mais Affiche Rien

Messagepar LeLapinFou » 17 Oct 2012, 19:53

Bonjour,

L'écran est opérationnel ? S'il n'y a pas d'affichage, c'est peut être la première chose a regarder.
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9512
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Re: Pc démmare mais Affiche Rien

Messagepar xacefix » 18 Oct 2012, 03:56

Ce n'est pas l’écran qui pose le problème
Quand je branche mon autre pc il fonctionne très bien
xacefix
 
Messages: 8
Inscrit le: 29 Oct 2011, 07:13

Re: Pc démmare mais Affiche Rien

Messagepar survivor » 18 Oct 2012, 17:21

bonsoir
ca fait penser à la carte mére
sed tantum dic verbo et sanabitur computerum meum
Avatar de l’utilisateur
survivor
Modérateur
 
Messages: 4054
Inscrit le: 18 Juil 2002, 10:14
Localisation: grand Nord

Re: Pc démmare mais Affiche Rien

Messagepar xacefix » 18 Oct 2012, 18:18

Je crois Parce que d'après mes connaissance soit c'est l'alim ou la carte mere , je veut trouver précisément c'est le quel qui pose soucis
xacefix
 
Messages: 8
Inscrit le: 29 Oct 2011, 07:13

Re: Pc démmare mais Affiche Rien

Messagepar LeLapinFou » 18 Oct 2012, 19:42

la carte vidéo ?
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9512
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Re: Pc démmare mais Affiche Rien

Messagepar xacefix » 19 Oct 2012, 03:54

je sais pas parce que je branche sur le port VGA de la carte video sa marche pas ensuite branche celle de la CM sa marche pas aussi
xacefix
 
Messages: 8
Inscrit le: 29 Oct 2011, 07:13

Re: Pc démmare mais Affiche Rien

Messagepar LeLapinFou » 20 Oct 2012, 10:32

ça, c'est normal, en général, la sortie vidéo de la Carte Mère est désactivée quand il y a une carte vidéo fille.
soit dans le Bios, il y a une options pour les activer ensemble, soit il faut retirer la carte fille.
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9512
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Re: Pc démmare mais Affiche Rien

Messagepar xacefix » 20 Oct 2012, 13:01

Ok je vais essaye cela en enlevant la Carte fille
xacefix
 
Messages: 8
Inscrit le: 29 Oct 2011, 07:13

Re: Pc démmare mais Affiche Rien

Messagepar xacefix » 21 Oct 2012, 09:18

Sa ne Marche pas
xacefix
 
Messages: 8
Inscrit le: 29 Oct 2011, 07:13

Re: Pc démmare mais Affiche Rien

Messagepar LeLapinFou » 21 Oct 2012, 11:01

qu'est-ce qui ne fonctionne pas ?
Avez vous un affichage avant le démarrage de Windows ? Avez vous accès au bios ?
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9512
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : BingBot [Bot] et 3 invités

  •  Liens commerciaux