explorer.exe se fige quand j'ouvre des fichiers par double-clic

Le Forum Windows XP
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



explorer.exe se fige quand j'ouvre des fichiers par double-clic

Messagepar michel78 » 19 Juil 2011, 06:45

Bonjour,

Dans noptre PME de 10 personnes, depuis quelques temps, sur certains PC le fait de faire un double-clic sur un fichier pour l'ouvrir (DOC, XLS, TXT...) fige Windows XP 1mn environ avant que le fichier s'ouvre dans le programme adequat.

Pendant ce laps de temps, explorer.exe semble figé : si je clique sur le bouton démarrer ou toute icone du bureau, cela n'a aucun effet.

Par contre, si on ouvre le programme avant et qu'on fait Ouvrir, pas de problème.

Si on déconnecte les machines du réseau, pas de problème.

Les fichiers sont en local et pas sur le serveur.

Sur les machines, il y a un disque partagé avec le serveur, mais si on le déconnecte, toujours le meme probleme.

En mode sans echec avec réseau, même problème.

Le gestionnaire de tâche ne montre rien d'anormal dans l'utilisation du CPU et de la RAM pendant le temps "mort".

En décochant tout dans MSCONFIG (onglet demarrage), même problème.

J'ai créé un nouveau compte local (tous nos compte sont en local sur les machines), et le problème est identique avec ce nouveau compte.

Machines :
DELL OPTIPLEX 740
4Go de RAM
XP SP3 à jour

Antivirus : Node 32 à jour également.

Même config pour les machines qui posent problème comme pour celles qui fonctionnent correctement.

Les machines n'ont pas toutes posé problème en même temps.
Cela se passe au fil du temps.
Ce qui me fait peur car d'ici peu toutes les machines seront touchées.

Analyse des machines avec Node32 et Malwarebytes = RAS

lorsque j'execute la commande SET dans un CMD, la seule référence au réseau est la variable LOGONSERVER.

toute idée serait la bienvenue.

Merci d'avance.
michel78
 
Messages: 1
Inscrit le: 19 Juil 2011, 06:36

Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 5 invités

  •  Liens commerciaux



cron