Problème dans "Other Devices"

Le Forum Windows XP
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Problème dans "Other Devices"

Messagepar Master System » 30 Avr 2011, 18:08

Bonjour à tous !

Je viens fraîchement d'installer Windows XP Home Edition sur ma tour d'ordinateur (AMD Phenom 8400 Triple-Core 2.10 GHz, 2,75 GB de RAM).
Une fois l'installation terminée, j'ai vérifié dans System Properties / Hardware / Device Manager (mon CD d'installation est en anglais) pour voir s'il n'y avait pas de problèmes quelconques.
Malheureusement, dans la liste de Device Manager, j'aperçois des points d'exclamations jaunes dans Other devices. Ca donne ça (désolé, je n'ai pas de logiciel de capture d'écran) :
...
+
+
- ? Other devices
?! Ethernet Controller
?! PCI device
?! SM Bus Controller
?! Video Controller (VGA Compatible)
+
+
...

Il n'y a que dans Other devices qu'il y a ce problème et je tiens à préciser que je n'ai pas installé de périphériques vidéo, audio ou autres ( son et vidéo intégrés dans la carte mère).

De plus, un message est apparu peu de temps après :

Windows - delayed Write Failed

Windows was unable to save all the data for the file
C:\WINDOWS\system32\config\SysEvent.evt
The data has been lost. This error may be caused by a failure of your computer hardware or network connection.
Please try to save this file elsewhere.


Quelqu'un pourrait-il me dire comment faire disparaître ces points d'exclamations jaunes (drivers à mettre à jour peut-être ?) sachant que j'utilise un CD de réinstallation officiel Windows XP Service Pack 2 de 2004.

A l'avance, merci à tous ;-)
Master System
 
Messages: 2
Inscrit le: 30 Avr 2011, 17:26

Re: Problème dans "Other Devices"

Messagepar Kejin » 30 Avr 2011, 19:05

Bonjour,

à première vue, je pense immédiatement aux drivers de la carte-mère.
Ce que vous appelez l'enfer, Rambo il appelle ça chez lui...
Avatar de l’utilisateur
Kejin
Modérateur
 
Messages: 4651
Inscrit le: 31 Oct 2004, 11:59

Re: Problème dans "Other Devices"

Messagepar Master System » 01 Mai 2011, 00:08

Merci Kejin pour cette précision, c'est une bonne piste ;-)
Je vais ressortir les cd-roms fournis avec mon pc dans un premier temps.
Je vous tiens au courant et d'ici là, si d'autres personnes pensent que le problème pourrait venir d'autre chose, n'hésitez pas à poster !
Merci :yes:
Master System
 
Messages: 2
Inscrit le: 30 Avr 2011, 17:26

Re: Problème dans "Other Devices"

Messagepar Kejin » 01 Mai 2011, 11:28

je te suggère de te rentre sur le site du constructeur de ta carte-mère pour récupérer la dernière version des pilotes.
Ce que vous appelez l'enfer, Rambo il appelle ça chez lui...
Avatar de l’utilisateur
Kejin
Modérateur
 
Messages: 4651
Inscrit le: 31 Oct 2004, 11:59

Re: Problème dans "Other Devices"

Messagepar luciett » 15 Mai 2011, 05:52

bonjour,
j'ai aussi ce probleme!! :good:
luciett
 

Re: Problème dans "Other Devices"

Messagepar luciett » 15 Mai 2011, 09:33

ah!
j'ai resolu mon probleme! :good: :roll:
luciett
 

Re: Problème dans "Other Devices"

Messagepar Kejin » 15 Mai 2011, 17:09

ben ça c'est cool ! :drinks:
Ce que vous appelez l'enfer, Rambo il appelle ça chez lui...
Avatar de l’utilisateur
Kejin
Modérateur
 
Messages: 4651
Inscrit le: 31 Oct 2004, 11:59


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : BingBot [Bot] et 4 invités

  •  Liens commerciaux