Connexion réseau sans fil au plus bas !!!

Le Forum Windows XP

Connexion réseau sans fil au plus bas !!!

Messagepar *linette* » 17 Nov 2010, 19:13

Bonjour,

Voici mon problème : depuis quelques temps mon réseau internet est très lent ! tellement que pour regarder une video sur youtube il faut s'armer de patience.

Précisions : le problème ne vient pas du fournisseur internet car d'autres PC connectés dessus marche très bien.
D'autre part, je ne sais pas si ça a une importance mais dans le "Gestionnaire des tâches" - "mise en réseau", il m'affiche une utilisation réseau à 0,53 % et quand je charge une video, ça bouge à peine plus.

Une idée du problème ? une solution ?

Merci d'avance !
*linette*
 
Messages: 8
Inscrit le: 06 Nov 2010, 01:31

Re: Connexion réseau sans fil au plus bas !!!

Messagepar samsam69003 » 18 Nov 2010, 07:55

Bonjour,

Il s'agit donc de chez vous, plusieurs ordinateurs ont la vitesse souhaité sauf votre ordinateur . Il s'agit donc d'un problème sur votre ordinateur ? . Peut être que l'un de vos ordinateurs prend toute la bande passante ?, quel est votre fournisseur d'accès ? petite idée sans prétention : faite CMD, (dans executer, touche windows + R), ipconfig /release,puis ipconfig /renew .

voilà une première idée ...
MCITP 2008 Serv, exchange 2010 technology specialist, et même pas encore geek ! :)
samsam69003
 
Messages: 248
Inscrit le: 13 Nov 2010, 01:21

Re: Connexion réseau sans fil au plus bas !!!

Messagepar *linette* » 25 Nov 2010, 22:12

Et bien ça marche beaucoup mieux ! Je vous remercie de votre réponse !
*linette*
 
Messages: 8
Inscrit le: 06 Nov 2010, 01:31


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : BingBot [Bot] et 7 invités

  •  Liens commerciaux



cron