Windows ne garde pas les paramètres !!!!

Le Forum Windows XP

Windows ne garde pas les paramètres !!!!

Messagepar Cricri » 26 Jan 2010, 00:37

Bonjour à toutes et à tous,

J'ai un poste (XP 2002 SP3) où je pense qu'une option ou clé de registre a du sauter !!!!!

Voilà, lorsque je modifie par exemple mon explorateur Windows qui n'affiche pas la barre adresse ! Je l'active, je quitte l'explorateur, je relance et HOP ! plus de barre adresse ????? Il faut le fair à chaque fois....

Autre exemple, je ferme mon Explorateur Internet, il me demande si je veux fermer l'onglet, OUI et je coche l'option pour qu'il ne pose plus cette question. Idem je relance puis referme mon Explorateur Internet, et la question réapparait !

Une idée ? Merci pour vos réponses.

Cricri
Cricri
Cricri
 
Messages: 25
Inscrit le: 22 Juil 2008, 19:13

Re: Windows ne garde pas les paramètres !!!!

Messagepar Cricri » 26 Mar 2010, 11:03

Bonjour à Toutes et à Tous,

Personne n'a une idée ???? :shock: :unknown:

Merci

Cricri
Cricri
Cricri
 
Messages: 25
Inscrit le: 22 Juil 2008, 19:13

Re: Windows ne garde pas les paramètres !!!!

Messagepar herve62 » 26 Mar 2010, 18:33

J'ai fais la manip pour Internet et la fermeture d'onglets et j'ai pas ton Pb
Va dans OUTILS > Options Internet > Général : ONGLETS clic sur paramètres et verifie que la case
"M'avertir lors de la fermeture de plusieurs onglets" n'est PAS coché
herve62
 
Messages: 67
Inscrit le: 24 Mar 2010, 13:11


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 6 invités

  •  Liens commerciaux