XP / perte couche application tous les jours à la même heure

Le Forum Windows XP

Messagepar patboz66 » 29 Aoû 2009, 09:57

bonjour à tous!

voila j'ai un pb sur qlq ordi de mon entreprise,
ordi sous xp sp3

tous les jours à le même heure je perds la couche application (modèle osi) : je lance IE6 ou firefox et ils n'arrivent plus à joindre les URLs demandées....messages d'erreur : " impossible d joindre la page" et la messagerie ne fonctionne plus

par contre le niveau 3 réseau ok : j'arrive à faire de la résolution d'adresse DNS avec la commande NSLOOKUP

j'ai constaté un message furtif en bas de la fenêtre d'IE6 qd je lance une recherche d'url : " recherche à partir de C:/windows/system32/xpsp3res.dll/dnserror.htm"

je n'ai pas de message d'erreur dans l'observateur d"événements
j'ai vérifier l'état des services par rapport à 1 autre ordi ....tout est ok


et je récupère tout en fermant et en ré-ouvrant ma session

comme si l'un des services lancés à l'ouverture de session s'arrêtait ( en rapport à la résolution dns ou passerelle entre couche reseau et application?????????????)


j'ai fait un test: j'ai copié la fameuse dll en question ( xpsp3res.dll ) et collé en lieu et place de celle d'un autre ordi sain ....et le pb est apparu ( memes symptomes)
mais si je remet l'ancienne, la bonne d'origine le pb subsiste ......impossible de revenir en arrière

qlq a t il 1 idée ou rencontré le mem pb?

@+
patboz66
 

Messagepar cosmido » 30 Aoû 2009, 01:51

bonjours,

Vérifier ceci.
cosmido
 
Messages: 125
Inscrit le: 19 Mai 2009, 21:51


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : BingBot [Bot] et 2 invités

  •  Liens commerciaux