Bloqué sur l'image du bureau

Le Forum Windows XP

Messagepar jose_jimenez » 13 Avr 2009, 10:00

Bonjour à toutes et à tous.

Depuis quelques temps, j'ai des difficultés à faire démarrer mon PC.

Il "démarre" et Windows se mets en route mais dès que le fond d'écran du bureau apparaît, il ne se passe plus rien. Les icônes et la barre des tâches n'apparaissent pas et rien ne réponds ("echap", "ctrl + alt + suppr"...) Même en le laissant ainsi durant une heure, rien ne se passe.
La seule solution que j'ai actuellement c'est d'arrêter le PC (directement avec la touche stop sur mon UC) et de le redémarrer. Il me faut parfois répéter cette opération 4 à 5 fois avant d'avoir un démarrage "normal".

J'ai cherché dans l'historique du forum mais je n'ai pas trouvé de réponse. Quelqu'un ici aurait-il une idée? Ou dois-je faire appel à un prêtre exorciste? Image

Ma config est la suivante:
AMD Sempron Processor
3000+
1.79Go, 448Mo de RAM
tournant sous: XP édition familiale Version 2002 SP2.

D'avance merci pour votre aide.
josé
jose_jimenez
 

Messagepar Kejin » 14 Avr 2009, 06:07

Bonjour,

As-tu installé une application / pilote dernièrement ?
As-tu essayé une restauration à une date antérieure (en mode sans échec)?
Ce que vous appelez l'enfer, Rambo il appelle ça chez lui...
Avatar de l’utilisateur
Kejin
Modérateur
 
Messages: 4651
Inscrit le: 31 Oct 2004, 11:59


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : BingBot [Bot] et 10 invités

  •  Liens commerciaux