Problème Log-In !

Le Forum Windows XP

Messagepar WindowKiller » 06 Juil 2008, 16:53

Bonjour tout le monde je suis nouveau et voilà mon premier post qui concerne malheureusement un problème que j'ai depuis plusieurs mois.

Donc voici mon problème, j'ai un ordinateur avec le système Windows XP Professionnel qui fonctionne bien mais le problème n'est pas là, il est au démarrage quand on doit se logguer pour ouvrir une session (actuellement il y en a 2 dans mon système), celle de ma sœur et la mienne.

Venons en aux faits ! au lieu d'avoir une fenêtre de loggue toute bleu avec le choix des sessions possibles il y a une petite fenetre à la place où on doit écrire le nom et le mot de passe de la session choisit !

Vous allez vous dire que ce n'est pas une catastrophe, bien sur ça ne l'aie pas lol ! Mais bon je préfère choisir sans rien écrire que tout écrire si vous avez une solution pour merci de m'aider ^^ !

Pour avoir une idée du problème voilà un Screenshot :

Image


Voilà !
WindowKiller
 

Messagepar Sevrossi » 06 Juil 2008, 18:40

Bonsoir,

Je n'ai pas de XP sous la main donc la réponse sera approximative dans l'intitulé...

Panneau de configuration Image Utilisateurs Image modifier la façon dont les utilisateurs se connectent Image utiliser l'écran d'accueil.
"L'expérience, c'est le nom que chacun donne à ses erreurs." O. Wilde
"if at first you don't succeed, call it version 1.0"
Avatar de l’utilisateur
Sevrossi
Modérateur
 
Messages: 5598
Inscrit le: 08 Aoû 2002, 15:13

Messagepar WindowKiller » 07 Juil 2008, 10:14

Merci beaucoup Problème résolu !

J'ai juste eu un petit problème avec le client Netware que j'ai désinstaller de ma connexion locale.

Sinon encore merci ! :D
WindowKiller
 


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Google Adsense [Bot] et 4 invités

  •  Liens commerciaux



cron