Installation Windows XP en raid0 impossible

Le Forum Windows XP
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar Mad4iT » 09 Mai 2008, 14:49

Bonjour à tout le forum,

Pour commencer voici ma configuration:

C.mère: Asus p5e3 deluxe wifi ap @N
Alimentation: 550 watts
Processeur: Intel core duo quad q6600 2.4 mhz
Mémoire: Une barrette Kingston HyperX ddr3 1Gig 1375 mhz
C.graphique: 2 cartes Visiontek HD2600XT en Crossfire interne par 2 câble entre les 2 cartes
Disque dur: 2 Raptor 73 Gig

Le problème:

Quand je veux installé Windows XP, il m'apparait un écran bleu avec ceci: stop: 0x0000007b (0xf7c7a524,0xc0000034,0x00000000,0x00000000)
Pourtant dans le bios j'ai configurer en RAID, Ctrl +i (mon raid est ok) à l'installe de Windows, je fais F6 avec la disquette du driver insérer ( intel ich9r) et là.....l'écran bleu.

Pourtant, si j'enlève le cd de XP et met Vista, l'installation se fait normalement. (RAID 0 138 Gig) Pour installer Windows XP avec cette configuration, existerais-t'il d'autre manif que je devrais faire???

Merci à tout les bénévoles qui voudront bien se penchés sur mon problème :(
Mad4iT
 

Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 3 invités

  •  Liens commerciaux



cron