probleme de defilement

Le Forum Windows XP
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar passanspat » 05 Mai 2008, 21:31

bonsoir, j'ai xp famillial, j'ai un probleme avec le deffilement vertical,que se soit avec la mollette de la souris ou avec le curseur, mes pages font comme des vagues, ce n'est plus du tout lisse . si quelqu'un peut me donner le reglage a faire, ca serait sympa, merci et bonne soiree a tous(tes) Image :)
passanspat
 

Messagepar Magician » 05 Mai 2008, 22:34

Salut,

N'aurais-tu pas fait une mise à jour Windows dernièrement ?

En dehors de ce problème, la résolution est-elle toujours la même ou ça fait "loupe" grosse icônes, etc. ?

Ton problème se passe quelque soit le contexte ou seulement dans un cas précis ?

Bye !
Magician
 

Messagepar FxPatrice » 05 Mai 2008, 23:16

Le Mr n'aurait pas tout simplement "formaté" son PC et "oublié" d'installer les pilotes de sa carte vidéo par hasard ?
 
http://forum-windows.com : Forum Windows 10 - Forum Windows 8 - Forum Windows 7 ...
Avatar de l’utilisateur
FxPatrice
Administrateur
 
Messages: 4880
Inscrit le: 01 Jan 2002, 22:00

Messagepar passanspat » 06 Mai 2008, 06:57

bonjour, non je n'ai pas formater mon dique, en contre partie oui j'ai eu pas mas de mises a jour, ces jours ci, et le seul probleme que je rencontre, c'est ce defilement non lisse , j'ai essaye de regarder dans les ajustement visuel mais rien y fait Image
passanspat
 

Messagepar Kejin » 06 Mai 2008, 07:34

Bonjour,

Pour souligner une question de Magician, est-ce que ce phénomène se produit tout le temps ou juste dans une application particulière?
Ce que vous appelez l'enfer, Rambo il appelle ça chez lui...
Avatar de l’utilisateur
Kejin
Modérateur
 
Messages: 4649
Inscrit le: 31 Oct 2004, 11:59

Messagepar passanspat » 06 Mai 2008, 21:21

bonsoir c'est en permanece que cela se produit :(
passanspat
 

Messagepar Magician » 07 Mai 2008, 17:22

Bonjour,

Fais un tour dans la config de résolution d'écran, (clic droit sur le bureau => propriétés).
Vérifies les paramètres d'affichage et autres options avancés Image

Bye !
Magician
 

Messagepar passanspat » 09 Mai 2008, 16:08

bonsoir, merci a tous pour votre aide, mon probleme est resolu, bon week end a tout le monde Image :)
passanspat
 

Messagepar gabriel26 » 09 Mai 2008, 16:15

Hello!
Pouvez vous expliquer comment vous avez résolu votre probleme? Image Afin de pouvoir expliquer la marche a suivre aux personnes qui pourraient avoir le meme probleme.... Image

A+
GH
gabriel26
 
Messages: 214
Inscrit le: 03 Fév 2007, 19:38

Messagepar passanspat » 10 Mai 2008, 22:19

bonsoir, j'ai suivi les conseils de " MAGICIAN " , ca a marche, si cela peut vous aider . bon week end a tous :)
passanspat
 


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 4 invités

  •  Liens commerciaux



cron