GROS problèmes envoi mail

Le Forum Windows XP

Messagepar pkczinki » 22 Avr 2008, 20:10

Bonjour a tous

depuis deux semaine il est arrivé un truc bizarre.
Progressivement plusieur pc du même reseau ne peuvent plus envoyer de mail
J'utilise outlook 2003 ou 2007 suivant les machines.
La reception fonctionne parfaitement mais plus l'envoi.
Tout était ok depuis des années puis voila
le serveur pop est bien renseigné à la bonne adresse de l'hebergeur port 110 par defaut (mais ca c'est pour la reception :)
le serveur smtp est smtp.orange.fr port 25 par defaut puisque le FAi est orange et ca à toujour marché comme ça.
mais je coince vraiment.
J'ai reprogrammé hier un nouveau compte mail sur un Outook express d'une machine qui n'avait jamais envoyé de mail et ca à fonctionné sans probleme mais ce matin que neni c'est foutu pour cette machine la aussi.
Ca ressemble à un virus mais jamais entendu parlé
des machines sont en Norton 360 d'autres en bitdefender la derniere en Etrust et c'est pareil pour toute.
ca ressemble aussi à un filtrage qui se crèe progressivement.
si quelqu'un à une idée car je suis dans l'impasse.
je le répète mais tout alait bien il y à 15 jours environ et aucune modif depuis hormis des mise a jour microsoft
j'ai desintallé toutes les MAJ microsoft depuis debut avril mais rien de mieux.
Merci a tous
pkczinki
 

Messagepar zebulon » 23 Avr 2008, 05:30

Bonjour,

Essaie avec le port 587 ; voir la procédure ICI.
zebulon
 
Messages: 325
Inscrit le: 18 Fév 2008, 20:49

Messagepar pkczinki » 23 Avr 2008, 08:45

Merci de ta réponse
Zebulon

J'ai testé le smtp aussi sur le port 587 en activant l'authentification mais c'est vraiment bizarre
ca marche ca marche pas j'arrive pas a expliquer le phénomène
des mails sans pièce jointe passent mais dès que la taille du mail grossi (2-3 Mo) ca passe plus
Est un problème de délai (j'ai essayé de modifier de delai du serveur dans les options d'outllok mais rien de mieux), de saturation du serveur smtp, du fait que plusieurs utilisateurs peuvent envoyer un mail simultanément (ma connection adsl est de environ 7Mo entrant et 1Mo sortant (classique)?
Mon routeur ne bloque t'il pas certaines communication ?



c'est vraiment un sac de noeuds et un véritable défis ce problème

Merci encore
pkczinki
 

Messagepar zebulon » 23 Avr 2008, 10:19

Re bonjour,

Il y a semble t-il pas mal de problèmes chez Orange ces temps, ceci explique peut-être celà.
zebulon
 
Messages: 325
Inscrit le: 18 Fév 2008, 20:49

Messagepar pkczinki » 23 Avr 2008, 10:52

En effet je viens d'appeler cher Orange et ils me confirment des problémes sur leurs serveurs mails
A part ca j'ai essayé de reconfigurer mon smtp sur le serveur de mon site web hebergé chez Amen mais il manque des infos car avec mon login et mdp sur smtp port 587 marche pas
Je les ai demandé a Amen

Merci a toi Zebulon

A+
pkczinki
 

Messagepar pkczinki » 28 Avr 2008, 18:15

Salut me revoila

Ben non ça marche toujour pas je désespère.
Aujourdhui Lundi meme galère
Un gars de chez Orange me dit que tout est Ok chez eux mais va savoir !
J'ai fait un test j'ai déconnecté mon seveur du reseau,branché un portable,configuré outlook pour un compte mail classique Orange smtp.orange.fr,et ça marche pas mieux. Image
je me suis dis peut etre il y à un blème avec un pc de mon reseau qui polue le système mais non Image .
Donc je suis au point de départ Image
Voila si il y à des idée géniales qui trainent

question : Tous ceux qui sont chez orange peuvent envoyer des mails avec fichiers joints de 3 ou 4 Mo sans problèmes ?

Salut à tout le forum et merci
pkczinki
 


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 5 invités

  •  Liens commerciaux