probleme de mise à jour windows xp

Le Forum Windows XP
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar marcvador0 » 14 Jan 2008, 12:28

Bonjour , voila mon probleme , chaque fois que je vais sur le site de windows update, j'ai cette page avec le message suivant qui s'affiche :Nous vous remercions d'avoir récupéré des mises à jour sur notre site.

Ce site Web est conçu pour être utilisé avec des systèmes d'exploitation Microsoft Windows uniquement.
Pour rechercher des mises à jour pour les produits Microsoft destinés aux systèmes d'exploitation Macintosh, visitez le site http://www.microsoft.com/mac/. J'étais à jour jusqu'a fin decembre 07, j'ai l'internet explorer derniere version et je n'utilise pas un mac !!
Quelqu' un (e) pourait il m'aider à voir clair dans ce probleme ? merci.
marcvador0
 

Messagepar LeLapinFou » 14 Jan 2008, 14:37

Bonjour,

Quelle version de Windows xp as-tu ?
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9511
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Messagepar Sevrossi » 14 Jan 2008, 16:17

Bonsoir,

Juste à titre informatif, un problème similaire (sans réponse ?) existe sur le forum, tu peux y pêcher des infos Image ici
"L'expérience, c'est le nom que chacun donne à ses erreurs." O. Wilde
"if at first you don't succeed, call it version 1.0"
Avatar de l’utilisateur
Sevrossi
Modérateur
 
Messages: 5596
Inscrit le: 08 Aoû 2002, 15:13

Messagepar marcvador0 » 14 Jan 2008, 18:10

la version 5.1 2600 (win xp retail)
desolé , j'ai vu le poste après mais je n'ai pas trouvé de réponse à ma question.
Dernière édition par marcvador0 le 14 Jan 2008, 18:13, édité 1 fois au total.
marcvador0
 

Messagepar LeLapinFou » 14 Jan 2008, 23:49

Je pense que tu utilises IE7, il faut réinitialiser un paramètre :
Image Menu Outil
Image Option Internet
Image Onglet Avancés
Image Cliques sur Réinitialiser.....

En théorie, cela devrait fonctionner après.
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9511
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Messagepar marcvador0 » 15 Jan 2008, 14:57

merci ,mais j'ai trouvé la solution , si jamais quelqu'un a le même probleme, il peut aller voir surle forum tout pour le pc section windows xp .Merci encore.
marcvador0
 

Messagepar Kejin » 15 Jan 2008, 17:26

Bonjour,

Tu aurais pu mettre quelques explications pour les personnes qui seraient amenées à rencontrer ce problème, ou au moins un lien... Image
Ce que vous appelez l'enfer, Rambo il appelle ça chez lui...
Avatar de l’utilisateur
Kejin
Modérateur
 
Messages: 4651
Inscrit le: 31 Oct 2004, 11:59

Messagepar LeLapinFou » 15 Jan 2008, 20:15

Pas la peine d'aller voir sur un autre forum la réponse que marcvador0 ne veut pas donner ici.
Sans rentrer dans les détails, voici la source officielle
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9511
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Messagepar marcvador0 » 16 Jan 2008, 21:49

Pardon , ce n'est pas que je ne veux pas donner la reponse mais 1, je ne sais pas très bien comment faire pour transferer tout les messages reçus,2 je ne sais pas non plus si je peux le faire et 3 il suffit de ce rendre sur le site nommer dans mon précedent message avec le même intitulé et vous aurez la solution.
Il n'y a aucune mauvaise volonté de ma part et je ne veux aucunement nuire à quiconque j'ai simplement trouvé la solution et je voulais simplement aider d'autres internautes qui pouvais rencontrer le même probléme .si cela a été mal interpreter, veuillez m'en excuser.
nb : desoler , le lien n'est pas accepter! mais j'ai lu le lien du moderateur et il est bon ,voila.
Dernière édition par marcvador0 le 16 Jan 2008, 21:54, édité 1 fois au total.
marcvador0
 


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : BingBot [Bot] et 2 invités

  •  Liens commerciaux