Nouvelle activation Windows XP SP2 demandée au démarrage

Le Forum Windows XP
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar joseuvic » 06 Nov 2007, 12:28

Bonjour!
Le 08/07/2006,j'ai installé Windows XP SP2 sur mon micro qui était doté initialement de Win 98.J'ai activé sans aucun problème mon windows (je précise que je l'ai acheté dans le commerce,c'est donc un Win XP officiel).
Depuis je n'ai eu aucun souci,jusqu'à ce midi où lors du démarrage de mon micro j'ai eu la surprise de voir un message me demandant d'activer Windows car un composant de mon micro avait changé depuis la précédente activation. Image
Je précise que depuis juillet 2006,rien n'a été changé sur mon ordinateur qui date de l'an 2000 (même pas la souris) et qu'aucun formatage n'a été effectué.
J'ai donc à nouveau activé Windows mais je me demande si c'est bien normal d'avoir ce message et si le message envoyé est standard ce qui expliquerait le terme "composant changé".
Avatar de l’utilisateur
joseuvic
 
Messages: 32
Inscrit le: 07 Déc 2005, 19:44
Localisation: Dans le Pays de Caux

Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 7 invités

  •  Liens commerciaux