Problème avec Outlook

Le Forum Windows XP

Messagepar Phylo » 05 Nov 2007, 04:29

Image Voici mon problème: Lorsque j'envoie un message avec une pièce jointe (diapo ou vidéo), mes correspondants recoivent le message plus d'une fois et je me suis rendue compte que le message ne disparaissait pas de ma boîte d'envoi. C'est probablement pour ca qu'il part plusieurs fois. Si j'envoie un message sans pièce jointe, pas de problème. S.V.P., que puis-je faire pour régler ca?

Merci à l'avance.

Phylo
Phylo
 

Messagepar Newnick » 05 Nov 2007, 21:16

un réglage de tes préférences POP3 s'impose.

n'utilisant pas Outlook je ne peux t'aider directement, mais ce genre de "déboirs" m'est déjà arrivé avec outlook.
Newnick
 
Messages: 184
Inscrit le: 01 Oct 2007, 21:55

Messagepar LeLapinFou » 05 Nov 2007, 22:15

Newnick a écrit:un réglage de tes préférences POP3 s'impose.

Tu peux détailler ?
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9516
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Messagepar Phylo » 06 Nov 2007, 05:04

Bonjour. Je veux dire que mon message comportant une pièce jointe (vidéo ou diapo) demeure toujours dans ma boîte d'envoi. J'ai beau faire "supprimer", il reste là quand même et à chaque fois que je fais un nouveau message, celui qui est pris dans ma boîte d'envoi repart lui aussi et pas moyen de le supprimer. Ca arrive à tous mes messages comportant une pièce jointe.

Merci de m'aider. Image
Phylo
 

Messagepar LeLapinFou » 06 Nov 2007, 11:07

j'avais bien compris Phylo, mon message s'addressait plus a Newnick
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9516
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 2 invités

  •  Liens commerciaux