Pb de démarrage après installation de win xp.

Le Forum Windows XP
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar julienp87 » 01 Nov 2007, 21:01

Bonsoir,

Je viens d'acheter une nouvelle carte mère, une nouvelle carte graphique 2 barrettes de mémoire, 1 nouveau processeur et un nouveau dd.

voici ,la config..

cm : ASUS m2n sli.
proc : amd x2 4400
cg : PNY geforce 8400 GS
2 barrettes de 1go ddr2.
dd : maxtor sata 80go.

J'ai dabord installer le tout sur mes 2 anciens dd.
Lors du demarrage j'ai donc un la page bleue avec le message d'erreur ( si vous voyez cet écran pour la première fois, etc...)

J'ai donc formaté un des dd (et supprimé la partition) et réinstaller windows xp sp2 dessus.
Tout a bien fonctionner jusqu'à la fin de l'installation.
Le pc à redémarrer donc pour lancer windows.
Mais à la place de la page noir avc la barre verte qui défile en dessous du logo XP avant l'ouverture de session, jai eu un écran noir avec un "tiret blanc en haut à gauche qui clognottait).

Rien à faire, j'ai ce résultat à chaque fois, même en ayant fait la même chose sur un tout nouveau DD, ça n'a pas changé le problème.

Tout est bien branché, je ne pense pas à un conflit matériel, le bip de départ est bon et je peut effectuer l'installation complète de windows xp.

Aidez-moi je suis perdu.

Merci d'avance.
julienp87
 

Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 6 invités

  •  Liens commerciaux