Problème avec le menu "envoyer vers ..."

Le Forum Windows XP
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar Virgin76960 » 31 Oct 2007, 10:39

Bonjour a tous, j'aurais besoin de vos lumières.

Je me suis apperçu qu'hier tous les panneau du menu (clic droit sur un fichier, et envoyer vers à ...)le menu "envoyer vers" avait disparu. en effait les menu, mes documents, créer un racourci dans bureau, un destinataire (outlook), et dossier comprésser, il reste plus que disque amovible et disquette.

J'aimerais savoir comment rétablir tous les racourci du menu envoyer vers. j'ai fait une restauration systeme, mais cela m'a rien donner.

Je vous remercie de me dire comment procéder pour que ce petit enuis, revienne a la normale

PS: j'ai étais dans le dossier SendTo via le menu démarrer, exécuter et j'ai rien put faire

Je vous remercie à l'avance de ce que vous m'apporter dans vos recherche et vos aides

Amicalement ;)
Virgin76960
 

Messagepar Newnick » 31 Oct 2007, 19:56

via l'explorateur windows, change les options et valide "tout afficher".
ensuite, va dans le répertoire

?:/documents and settings/[nomdutilisateur]/

Regarde si tu vois un répertoire "send to"

Si il n'y a rien et si tu es admin, il te reste à copier/coller le répertoire "send to" d'un autre répertoire document and settings/[autreutilisateurs] et le tour est joué
Newnick
 
Messages: 184
Inscrit le: 01 Oct 2007, 21:55


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 4 invités

  •  Liens commerciaux



cron