La commande "effacer un cd" n'est plus disponible

Le Forum Windows XP
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar galphi » 30 Oct 2007, 13:40

Après avoir installé le logiciel magix, je n'arrive plus à faire 3 taches :
1) Effacer des cd à l'aide de la commande "effacer le cd" du poste de travail M: "gravure cd" : cette commande a disparu.
2) Rajouter des fichiers à un cd toujours avec "gravure cd" du poste de travail M: par exemple
3) Lire des fichiers mp3 à l'aide du lecteur windows média.

Si quelqu'un a déjà rencontré ce(s) problème(s) et a su trouver une solution, cela serait sympa de me la communiquer.
D'avance merci. GP

J'ai également remarqué une autre anomalie : le lancement automatique des cd ne fonctione plus alors qu'il est coché!!!?
Dernière édition par galphi le 30 Oct 2007, 13:57, édité 1 fois au total.
galphi
 

Messagepar Kejin » 30 Oct 2007, 13:57

Bonjour,

Lors de l'installation de ce logiciel, n'y avait-il pas une option qui stipulait qu'il allait effectuer ces fonctions par défaut à la place de Windows?
Eventuellement, est-ce qu'une désinstallation arrange le problème?
Ce que vous appelez l'enfer, Rambo il appelle ça chez lui...
Avatar de l’utilisateur
Kejin
Modérateur
 
Messages: 4651
Inscrit le: 31 Oct 2004, 11:59

Messagepar galphi » 30 Oct 2007, 14:17

J'ai déjà désinstallé mais aucun changement puis réinstallé en étant attentif à chaque étape mais rien de nouveau. Après la désinstallation il rtestait un dossier magix que je n'ai pas pu supprimer.
Je n'ai pas vu l'option par contre j'ai décoché des options (JPEG, MP3, WMA ...) de lecture par défaut pour le logiciel. windows média player continue à lire les wma par défaut mais dit qu'il y a une erreur pour les mp3 avec proposition d'envoie de rapport à microsoft. Par contreje peux lire les mp3 avec magix.
Et pour la commande "effacer" qui a disparu? As-tu déjà eu le pb?
Merci pour ta première réponse.
galphi
 

Messagepar Kejin » 30 Oct 2007, 15:05

Heu non, je n'ai jamais eu ce problème et je n'utilise pas du tout magix (que je ne connaissais pas avant de lire ton message).

Eventuellement, est-ce qu'une restauration du système à une date antérieure (avant l'installation de ce logiciel par exemple) règle le problème?
Ce que vous appelez l'enfer, Rambo il appelle ça chez lui...
Avatar de l’utilisateur
Kejin
Modérateur
 
Messages: 4651
Inscrit le: 31 Oct 2004, 11:59


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 4 invités

  •  Liens commerciaux