port MMC/SD face avant ordi ne fonctionne plus

Le Forum Windows XP
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar arzew » 27 Oct 2007, 09:28

bonjour,

en insérant ma carte SD dans mon ordinateur, celle-ci n'est plus lue.
Ci-joint une photo : http://www.zimagez.com/zimage/faceavantordi.php
La Led de lecture reste éteinte et l'ordi ne propose plus de lire la carte SD.
D'ailleur je pense que si panne il y a, elle commune à toutes ces entrées qui se trouvent sur la face avant grise de l'ordi (SmartMedia/xD,MMC/SD, USB 2.0 ...)
Les 2 autres prises USB (sur face noire) quant à elles fonctionnement.

Y a-t'il un réglage particulier pour retrouver la fonctionnalité de ces prises ?

Cordialement

Arzew :)
arzew
 
Messages: 106
Inscrit le: 18 Aoû 2006, 17:20

Messagepar Kejin » 27 Oct 2007, 13:27

Bonjour,

Le lecteur est-il détecté dans le gestionnaire de périphériques?
Dans un premier temps, il serait intéresant d'ouvrir le pc et vérifier que les branchements du lecteur de cartes sont corrects.
Ce que vous appelez l'enfer, Rambo il appelle ça chez lui...
Avatar de l’utilisateur
Kejin
Modérateur
 
Messages: 4651
Inscrit le: 31 Oct 2004, 11:59


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 4 invités

  •  Liens commerciaux



cron