Explorer n'écrit plus sur CD-RW

Le Forum Windows XP
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar Mido » 02 Aoû 2007, 18:45

Lorsqu'à partir d'explorer j'essaye d'accéder au lecteur CD-RW
le délai d'exécution est très long 1-2 minutes.
Pendant ce temps, le Gestionnaire de tâche Windows "Applications" affiche "pas de réponses" et 1 minutes plus tard redevient "En cours d'exécution" et le CD_RW accessible.

Si j'essaye de graver des fichiers sur le CD-RW. L'assistant graveur CD ouvre la fenêtre "initialisation de l'image du CD" dont la barre de défilement reste inactive et l'assistant graveur de CD passe immédiatement à la fenêtre terminer, sans exécuter la tâche demandé.
Les fichiers reste ainsi dans la section "Fichiers prêt à être gravé"

Pour vérifier si ce n'était pas le CD-RW qui était défectueux.
J'ai branché un autre CD (read only) en lieu et place de l'autre, il est aussi long que l'autre pour ouvrir et accéder aux répertoires sur CD, avec le même descriptif des évènements dans le Gestionnaire de tâche.

j'ai réinstallé Windows xp SP2 familial plusieurs fois, même problème.

Aussitôt après une nouvelle réinstallation j'ai juste le temps de graver des fichiers sur le CD, après, cette opération n'est plus possible.

Après ses multiples réinstallation. Je faisais des copies du registre et des services.msc, mais plus tard lorsque le problème revenait je n’étais pas capable de rebâtir le registre ou les services avec ces fichiers. Mes droits d'administrateur même en mode sans échec ne me le permettaient pas.

J'ai essayé à la première apparition du problème de restaurer a une date antérieur.

J'ai scanné avec Antivir, AVG, Kaspresky, A-square, Ad-aware, rien trouvé.

Est-ce possible qu'il s'agisse d'un virus, que le formatage rapide de Windows ne réussi pas à déloger?
Et si c'est un virus est-ce possible qu'il est trafiqué le Bios ou CMOS?

En écrivant ces lignes je viens de découvrir que le menu "Démarrer" a effacé tout les derniers logiciels utilisé.

Si quelqu'un a une solution.

Merci!
Dernière édition par Mido le 02 Aoû 2007, 18:47, édité 1 fois au total.
Mido
 

Messagepar Mido » 02 Aoû 2007, 18:46

Image Message supprimé, pourquoi "citer" ton précédent message ?
Dernière édition par Mido le 02 Aoû 2007, 20:17, édité 1 fois au total.
Mido
 


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 4 invités

  •  Liens commerciaux