Problème pour afficher les pages https ...

Le Forum Windows XP
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar philipina » 24 Juil 2007, 15:55

Bonjour,

J'ai un problème depuis plus d'un mois avec mon PC et je voudrais savoir si des spécialites comme vous pourraient m'aider à la résoudre.
J'ai un portable WinXP connecté à internet via Wifi. Depuis 1 mois lorsque j'essaie de me connecter sur hotmail, ebay ou n'importe quel site utilisant du https j'ai des problèmes de performance et souvent le browser fini par ne pas afficher la page.
Voici quelques infos:
1) Je suis sûr que ce n'est pas un problème de routeur car si je prend mon portable du boulot et utilise la même connection cela fonctionne bien.
2) J'utilise AntiVir and Lavasoft Ad-aware et apparement je n'ai pas de crasse sur mon PC.
3) J'ai déinstallé zone alarm et désactivé le firewall de WinXp pour vérifier que cela n'était pas du à un problème de firewall.
4) J'ai déjà essayé d'effacer tous les coockies et fichiers temporaires mais cela n'a rien changé.

Pour tous les autres sites (non https) mon PC est très rapide.
Pourriez-vous me dire où commencer et quoi chercher pour essayer de résoudre ce problème. Je cherche depuis plus d'une semaine et commence à perdre espoir.

Merci d'avance pour vos réponses.

Alain
philipina
 

Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 7 invités

  •  Liens commerciaux