Problème lecture clips vidéo

Le Forum Windows XP
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar Igor » 01 Juil 2007, 20:15

Bonjour

J'ai un problème pour lire les clips vidéo sur internet.

Ils s'ouvrent avec Windows media player, et au lieu de charger le fichier il y a simplement marqué "Prêt", puis rien ne s'affiche.
J'ai téléchargé la dernière version de wmp mais le problème est toujours le même, aucun fichier n'est lu.

Exemple, impossible de regarder les JT de France 2:

http://jt.france2.fr/13h/index-fr.php?jt=1

Je pense à un problème de codec mais je n'en suis pas sûr. De plus je ne suis embêté que depuis cette semaine, avant ça fonctionnait normalement.
Je précise que l'échec a lieu aussi bien avec Mozilla Firefox que IE.
D'autre part il y a un truc assez bizarre: j'arrive à lire certains vidéos avec WMP version 9, en revanche rien ne passe quand j'ai utilisé WMP version 11.

Une solution ?

Merci d'avance.
Igor
 

Messagepar Igor » 03 Juil 2007, 18:04

Problème résolu grâce à une restauration système.
Igor
 


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 4 invités

  •  Liens commerciaux