Pb connexion pour tout disque USB : reconnu ... mais pas installé !

Le Forum Windows XP
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar dol200é » 04 Juin 2007, 12:14

Bonjour,

Quand je connecte un disque USB sur mon SONY VAIO (sur lequel est installé Windows XP SP2, j'ai effectué le test avec 5 clés USB de marque différentes et ma station d'accueil PDA), je rencontre le même problème :

- Le périphérique est bien reconnu (l'info-bulle "Nouveau matériel détecté" apparaît bien en bas à droit, indiquant le type de matériel detécté, éventuellement la marque)
- Puis, la pop-up "Assistant ajout nouveau matériel detécté" s'affiche une fraction de seconde ... puis disparaît !
- Enfin, nouvelle info-bulle en bas à droite "Nouveau matériel détécté: un problème est survenu ..."

Si je veux installer le matériel, je passe par "Panneau de configuration", "Ajout de nouveau matériel", et là tout fonctionne.

Pouvez vous (contrairement au support VAIO) m'apporter une aide ? Bizarre la pop-up "Assistant nouveau matériel ..." qui s'affiche est se ferme aussitôt ...

Merci par avance !
dol200é
 

Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Google [Bot] et 4 invités

  •  Liens commerciaux