BlueScreen avec branchement usb !!!

Le Forum Windows XP
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar Bern » 06 Fév 2007, 22:35

Bonjour

Là ça me gonfle ! J'ai eu le droit 2 fois de suite à ce message :

Image

Ce que j'ai fait c'est : branché mon nokia 6280 en usb, et tenté de copier les photos qu'il y avait sur la carte mémoire vers mon pc. Mais dès que je rentre dans un dossier de la carte mémoire, j'ai droit à ce bug... Image Image

Je sais pas ce que c'est, je sais pas d'où ça va vient, mais ça m'énerve Image Image Image
Merci de m'éclairer !!
Dernière édition par Bern le 06 Fév 2007, 22:37, édité 1 fois au total.
Bern
 
Messages: 18
Inscrit le: 17 Déc 2005, 13:22

Messagepar Eurabulle » 06 Fév 2007, 22:42

Coucou

Peut etre un probleme de courant avec tes usb ? Tout est bien isolé dans ta tour ?
Eurabulle
 
Messages: 52
Inscrit le: 03 Fév 2007, 15:58
Localisation: Val d'Oise

Messagepar Bern » 07 Fév 2007, 12:53

Ba ouais. Surtout que quand je recharge mon mp3 ou que je branche mon appareil photo y'a pas de soucis...
Bern
 
Messages: 18
Inscrit le: 17 Déc 2005, 13:22

Messagepar arkantos » 07 Fév 2007, 13:24

Bonjour,
le message d'erreur PAGE_FAULT_IN_NONPAGED_AREA est causé par une memoire defective (L2 RAM cache, memoire video...)
ou alors a un soft incompatible (l'antivirus inclue) ou alors a un composant incompatible
de plus le plus juste a mon avis c'est la dernière hypothese car le fichiers fastfat.sys est un driver de la mémoire...
essaye de tester ta ram avec memtest puis dit nous ce que ca donne
Image
arkantos
 
Messages: 275
Inscrit le: 20 Oct 2006, 14:22
Localisation: Alger

Messagepar Bern » 07 Fév 2007, 13:37

Je l'avais déjà fait, et pas de soucis à ce niveau :/
Bern
 
Messages: 18
Inscrit le: 17 Déc 2005, 13:22

Messagepar LeLapinFou » 07 Fév 2007, 18:43

bonsoir,
je pencherais plutôt pour une défaillance de lecture de la mémoire de l'appareil plustôt que la mémoire de l'ordinateur.
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9511
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Messagepar arkantos » 07 Fév 2007, 18:52

Probablement oui
mais on n'en est pas sur donc je prefere ne pas m'avancer
Image
arkantos
 
Messages: 275
Inscrit le: 20 Oct 2006, 14:22
Localisation: Alger

Messagepar Bern » 07 Fév 2007, 21:18

Ouais c'est ce que je pensais aussi. Merci Image
J'irais voir chez SFR pour régler les problèmes..
Bern
 
Messages: 18
Inscrit le: 17 Déc 2005, 13:22

Messagepar Bern » 13 Fév 2007, 19:58

J'ai flashé mon bios avec asus update (j'ai une asus m2n-e) et pendant la vérification, j'ai eu droit au même message d'erreur qu'au dessus... Image Au reboot, tous mes drivers ont dû être réinstallé, ça a été galère, j'ai du trouvé une souris en PS/2 vu que la mienne est en USB Image
Et j'ai l'impression, d'avoir une baisse de performance, c'est déjà arrivé ou c'est moi ? :s
Bern
 
Messages: 18
Inscrit le: 17 Déc 2005, 13:22


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : BingBot [Bot], Google [Bot] et 8 invités

  •  Liens commerciaux