probléme de bp sur connexion wifi et ethernet

Le Forum Windows XP
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar survivor » 02 Fév 2007, 10:33

bonjour

j'ai finalement relié le 2éme pc en wifi sur la CI Box (AH422 modem-routeur) et laissé le premier en ethernet, ça fonctionne mais je suis dubitatif sur un point: j'ai une bp de 6 à 7 mbits à l'entrée mais seulement 3 sur le pc en wifi et 1,8 sur l'ethernet quand les 2 pc sont "en ligne"; le probléme est que même si j'éteins complétement le pc en wifi et/ou que je désactive le wifi (console du modem), je reste avec 1,8 mb sur celui en ethernet.

Merci de me mettre sur la piste
sed tantum dic verbo et sanabitur computerum meum
Avatar de l’utilisateur
survivor
Modérateur
 
Messages: 4054
Inscrit le: 18 Juil 2002, 10:14
Localisation: grand Nord

Messagepar JoShuA » 02 Fév 2007, 10:53

Bonjour,

Cela a toujours été le cas ?
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF

Messagepar survivor » 02 Fév 2007, 11:04

avant l'ajout du pc en wifi mon débit était tombé de 6 à 1,6 sur l'unique pc en ethernet.
ce qui est bizarre c'est que l'jout d'un poste en wifi ne l'a pas fait baisser et, surtout, que le débit (modeste) en wifi sur le 2éme pc est sensiblement supérieur.

ps: j'ai fait vérifier ma ligne par FT: tout est ok
Dernière édition par survivor le 02 Fév 2007, 11:05, édité 1 fois au total.
sed tantum dic verbo et sanabitur computerum meum
Avatar de l’utilisateur
survivor
Modérateur
 
Messages: 4054
Inscrit le: 18 Juil 2002, 10:14
Localisation: grand Nord

Messagepar JoShuA » 02 Fév 2007, 11:10

Donc rien à voir avec l'ajout du Wifi.

Comment mesures-tu le débit ?
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF

Messagepar survivor » 02 Fév 2007, 11:18

test de club-internet et de degrouptest sur chaque pc
sed tantum dic verbo et sanabitur computerum meum
Avatar de l’utilisateur
survivor
Modérateur
 
Messages: 4054
Inscrit le: 18 Juil 2002, 10:14
Localisation: grand Nord

Messagepar survivor » 04 Fév 2007, 11:30

survivor a écrit:test de club-internet et de degrouptest sur chaque pc

complément d'info: bien que la CI Box synchronise entre 6,8 et 7,2 mbits, et avec un débit mesuré à 1,48 aujourd'hui (degrouptest) de dl un fichier sur un ftp de clubic.com à 400 k°/s Image

je n'y comprends rien !
help !
sed tantum dic verbo et sanabitur computerum meum
Avatar de l’utilisateur
survivor
Modérateur
 
Messages: 4054
Inscrit le: 18 Juil 2002, 10:14
Localisation: grand Nord


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 4 invités

  •  Liens commerciaux



cron