Problème ouverture de dossier

Le Forum Windows XP
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar VinZ » 19 Déc 2006, 16:13

Bonjours a tous,
Cela fait quelques jours qu'après l'ouverture des dossiers "Mes documents" et "Disque local", je ne peux pas ouvrir les applications qui sont a l'intérieur comme "Program Files" ou "Mes images" qu'après un délai de quelques secondes.
Cependant, après l'ouverture des dossiers, je peux passer d'un dossier a un autre sans problème, le problème ne prend effet qu'a la première ouverture du dossier.
Ce délai est survenu après l'installation de windows live messenger qui a modifé la mémoire EXPLORER.EXE en IEXPLORER.EXE d'après mon firewall.
Voila si quelqu'un peut me renseigné...

Merci.

VinZ

edit : de plus, je viens de m'apercevoir qu'explorer ne fonctionne plus ( j'utilise un autre program )
Dernière édition par VinZ le 19 Déc 2006, 16:25, édité 1 fois au total.
VinZ
 

Messagepar LeLapinFou » 19 Déc 2006, 17:28

Bonjour,
VinZ a écrit:le problème ne prend effet qu'a la première ouverture du dossier.

Je dirais que c'est un problème d'indexage cela, ou de disque dur "trop" plein.
As tu vidé les fichiers temporaire ?
VinZ a écrit:EXPLORER.EXE en IEXPLORER.EXE d'après mon firewall

C'est bien la première fois que j'entends cela.
Explorer fait partie intégrante de windows, sans lui...pas de windows.
VinZ a écrit:explorer ne fonctionne plus ( j'utilise un autre program )

et lequel ?
Es-tu a jour au niveau FW et anti-virus ?
Ces "ralentissement" se font-ils quand tu es connecté sur le net ? ou non ?
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9511
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Messagepar VinZ » 19 Déc 2006, 17:39

LeLapinFou a écrit:Je dirais que c'est un problème d'indexage cela, ou de disque dur "trop" plein.
As tu vidé les fichiers temporaire ?

Il me reste 1/3 d'espace sur mon disque dur

LeLapinFou a écrit:C'est bien la première fois que j'entends cela.
Explorer fait partie intégrante de windows, sans lui...pas de windows.

Image


LeLapinFou a écrit:Es-tu a jour au niveau FW et anti-virus ?
Ces "ralentissement" se font-ils quand tu es connecté sur le net ? ou non ?

Tout est a jour, j'utilise mozilla. Les ralentissements se font dès que windows est allumé. Je pense que tout cela provient de Windows live messenger car intallé a 18h08, les premiers messages de mon firewall comme ci-dessus me sont parvenus a 18h10. Et avec un logiciel du genre CCleaner je pourrais m'en sortir ?

VinZ
Dernière édition par VinZ le 19 Déc 2006, 17:40, édité 1 fois au total.
VinZ
 

Messagepar LeLapinFou » 19 Déc 2006, 20:33

Faut pas confondre Explorer et IExplore (avec un I et sans le R a la fin)
Le premier est l'explorateur de fichier le deuxième est Internet Explorer.
D'après ce que je vois sur ton image, il n'y a que IExplore, donc Internet.
Concernant CCleaner, cela n'engage que moi, mais je n'ai jamais utilisé ce genre de logiciel qui "bousille" la base des registres a mon gout... donc, je ne te donnerais pas de conseils allant dans ce sens.
Je n'ai pas vu d'incompatibilité de ce genre avec IE et Live Messenger.
Quel version d'IE ?
Quelle version de Live Messenger ?
Live Messenger est lancé en mode automatique ?
Et en désinstallant Live Messenger, cela donne quoi ?
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9511
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Messagepar VinZ » 19 Déc 2006, 20:55

LeLapinFou a écrit:Faut pas confondre Explorer et IExplore (avec un I et sans le R a la fin)

Je ne confond pas ! C'est juste que dans le compte rendu de mon firewall j'ai les deux...

Image


LeLapinFou a écrit:Quel version d'IE ?

C'est la version 6.

LeLapinFou a écrit:Quelle version de Live Messenger ?
Live Messenger est lancé en mode automatique ?
Et en désinstallant Live Messenger, cela donne quoi ?

C'est la version 8. Effectivement il est lancé en mode auto et en le désinstallant je n'ai pas encore fais le test.

VinZ
VinZ
 


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 2 invités

  •  Liens commerciaux



cron