Problème accès internet

Le Forum Windows XP
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar kevin37 » 09 Déc 2006, 16:31

Bonjour!!

Je n'arrive pas a aller sur internet alors que j'ai pourtant reussi a me connecter.
J'utilise internet explorer 7 et a chaque fois que je rentre une url il n'arrive pas a m'afficher la page.
Ca fait la meme chose avec mozilla Firefox 2.
Aidez moi svp!!
kevin37
 

Messagepar LeLapinFou » 09 Déc 2006, 17:06

Bonjour,

Mais encore, il pleut chez moi... sauf qu'il peut soit avoir une petite pluie, soit une grosse, soit encore des grêlons...
Donc, sans plus d'information, pas grand chose a dire.
Il faut savoir que nous ne sommes pas devant votre ordinateur a votre place, donc merci de compléter l'énoncé de votre problématique, a savoir :
Quelle connexion, avez vous essayé plusieurs choses pour régler votre problème, avez vous regarder du côté de votre firewall, etc...
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9511
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Messagepar kevin37 » 09 Déc 2006, 17:41

ok desolé pour le manque d'information.

Voila, j'ai windows XP SP2 sur mon ordinateur.
J'ai une livebox (sagem) relier par cable a mon 1er PC, une clé wifi (Netgear WG111FS) sur mon 2eme PC et une autre clé wifi (meme modele) sur mon 3eme PC.

Le probleme est que sur mon 2eme PC j'arrive a me connecter sur la livebox mais je n'arrive pas a acceder a internet alors que sur mon 3eme PC je n'ai pas de probleme (le 2eme et 3eme PC ont les memes parametres).
J'ai une protecton wep, un antivirus avast 4.7 Home edition,le Pare feu de windows.
j'ai essayer de desactiver le pare feu, de modifier les parametres de internet explorer7 mais sans résultat
kevin37
 


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 4 invités

  •  Liens commerciaux