Problème carte graphique

Le Forum Windows XP
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar steve.bazin » 16 Oct 2006, 14:36

Salut à tous.
Voila j'ai un problème avec ma carte GeForce 6200. Lorque je la branche sur la nappe, l'ordinateur démarre mais l'écran affiche 'No Signal'. Lorsque je la retire et que je branche mon écran sur la carte graphique intégrée à la carte mère, il fonctionne normalement.
J'ai pensé aux pilotes de la GeForce mais ils sont bien présents. Je pensais à flasher le BIOS mais je ne suis pas sur de moi.
Si quelqu un peut me venir en aide, il sera le bienvenu !!
Merci
steve.bazin
 
Messages: 125
Inscrit le: 08 Nov 2005, 16:56

Messagepar JoShuA » 16 Oct 2006, 14:43

Bonjour,

Par nappe tu veux parler de quelques choses qui ressemble à ceci :

Image

?

As tu essayer de désactivé la carte graphique intégrée dans le BIOS ?
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF

Messagepar steve.bazin » 16 Oct 2006, 15:18

oui excuse moi je voulais parler des ports ATA et non des nappes.
Je vais essayé ca et je te tiens au courant.
Merci de ton aide
steve.bazin
 
Messages: 125
Inscrit le: 08 Nov 2005, 16:56

Messagepar JoShuA » 16 Oct 2006, 15:39

Tu branche ta carte vidéo sur les ports ATA ?

Tu ne confonds pas PCI/AGP et ATA ?
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF

Messagepar steve.bazin » 16 Oct 2006, 15:41

Encore désolé je voulais dire AGP. Image Image Image
T inkquiète je fais bien la différence y a aucun souci !!
steve.bazin
 
Messages: 125
Inscrit le: 08 Nov 2005, 16:56

Messagepar JoShuA » 16 Oct 2006, 15:46

Me voilà rassuré Image

Si tu ne peux désactiver la carte vidéo dans le BIOS (on ne sait jamais) regarde sur la doc de la carte mère, ca peut aussi être un jumper ...
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : BingBot [Bot] et 6 invités

  •  Liens commerciaux



cron