Signal faible

Le Forum Windows XP
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar yan07 » 06 Oct 2006, 20:54

Bonjour à tous,

Je viens d'acquerir une carte PCI-Adapter Wireless 108 MBit/s WG311T de NETGEAR.

J'ai un routeur Siemens (le speedport W550v) en 16 Mega. Je suis à l'etranger!

Dans la barre de tâche,ma vitesse est de 54,0 Mbits/s mais mon signal est très faible voir aucun.

J'ai mon pc à environ 10m du routeur.

Y a t-il un reglage sous windows à effectuer?

merci pour votre aide!
yan07
 
Messages: 30
Inscrit le: 22 Fév 2006, 11:39

Messagepar Sevrossi » 06 Oct 2006, 21:27

Bonsoir,

s'il y a des obstacles ou des interférences, 10m, cela peut s'avérer "énorme". Quand l'ordi est aux pieds du routeur, le signal est bon ?

@+
"L'expérience, c'est le nom que chacun donne à ses erreurs." O. Wilde
"if at first you don't succeed, call it version 1.0"
Avatar de l’utilisateur
Sevrossi
Modérateur
 
Messages: 5596
Inscrit le: 08 Aoû 2002, 15:13

Messagepar yan07 » 06 Oct 2006, 21:37

Merci de me repondre Sevrossi,

Je n'ai pas de cable assez long pour presenter mon routeur au pied de mon pc.

Je pensais que la porté etait plus elevé que çela?

Existe t-il un moyen de contrôler le debit de mon routeur?

Merci pour les infos !
yan07
 
Messages: 30
Inscrit le: 22 Fév 2006, 11:39


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Google Adsense [Bot] et 9 invités

  •  Liens commerciaux